<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r7LtPb2EG3Fg5r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wtoc"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wtoc/web/news/global",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "GEIR MOULSON",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2018/10/11/merkel-allies-brace-big-setback-german-state-election/",
    "contentId": "HHML65LTDFHPDOW4CR7DUUFCZM",
    "contentName": "Merkel allies brace for big setback in German state election",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-10-11T06:46:41.071Z",
    "description": "This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling government in Berlin",
    "hasVideo": "false",
    "metaDescription": "This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling government in Berlin",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Global",
                            "_id": "/news/global",
                            "path": "/news/global",
                          }
                        
                      ,
    "publishedDay": "11",
    "publishedMonth": "10",
    "publishedYear": "2018",
    "stationName": "wtoc",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="lycZHykb8gO6Z1Vx_mn56QJZasKfEn-qqZG102UApBo"/> <title>Merkel allies brace for big setback in German state election</title> <meta name="keywords" content="EU,, Germany, Election"> <meta name="news_keywords" content="EU,, Germany, Election"/> <meta name="date" content="2018-10-11T06:46:41.071Z"/> <meta itemprop="description" name="description" content="This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling government in Berlin"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="/2018/10/11/merkel-allies-brace-big-setback-german-state-election/"> <meta name="twitter:title" content="Merkel allies brace for big setback in German state election"/> <meta name="twitter:image" content="http://www.wtoc.com/resizer/yFz-u39B6JWnhkf0fsVPkK4g6Ac=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/J777JEIZJVGD5C5VLLKGYM76RY.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling government in Berlin"/> <meta name="twitter:site" content="@WTOC11"/> <meta name="twitter:creator" content="@WTOC11"> <meta property="og:url" content="/2018/10/11/merkel-allies-brace-big-setback-german-state-election/"/> <meta property="og:title" content="Merkel allies brace for big setback in German state election"/> <meta itemprop="image" property="og:image" content="http://www.wtoc.com/resizer/yFz-u39B6JWnhkf0fsVPkK4g6Ac=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/J777JEIZJVGD5C5VLLKGYM76RY.jpg"/> <meta property="og:description" content="This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling government in Berlin"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.wtoc.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="252156288151522"/> <meta property="fb:pages" content="57237502362"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/wtoc11"> <link rel="amphtml" href="/2018/10/11/merkel-allies-brace-big-setback-german-state-election/?outputType=amp"> <meta name="author" content="GEIR MOULSON"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://",
        "logo": "http:////pb/resources/images/rm_icons/logo_meta.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/wtoc11" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/7a495e16576cbca75f1a/rm/rm-framework7a495e16576cbca75f1a.css?v=34" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wtoc-logo.svg?v=34)}</style> <link href="/pb/resources/dist/7a495e16576cbca75f1a/rm/rm-framework7a495e16576cbca75f1a.css?v=34" rel="stylesheet"/> <link href="/pb/resources/dist/7a495e16576cbca75f1a/rm/rm-features7a495e16576cbca75f1a.css?v=34" rel="stylesheet"/> <link href="/pb/resources/dist/7a495e16576cbca75f1a/rm/rm-services7a495e16576cbca75f1a.css?v=34" rel="stylesheet"/> <script async src="/pb/resources/dist/7a495e16576cbca75f1a/rm/rm-index7a495e16576cbca75f1a.js?v=34"></script> <script src="/pb/gr/c/default/r7LtPb2EG3Fg5r/arcAdsJS/84612eb819.js?v=34"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative high-z-index col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f0jJ7D3EG3Fg5r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="/weather/cams" class="color-grey-dark">Sky Cams</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="/business/wtoc-business-partners/" class="color-grey-dark">WTOC Business Partners</a></li> </ul> </div> </div> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky high-z-index col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f076eziEG3Fg5r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wtoc.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/homepage" class="">Home</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather/hurricane/" class="">Tracking Michael</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.yoursavannahweekend.com/" class="">Savannah Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/contests" class="">Contests</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full high-z-index tray-open visible' : 'tray left-0 hidden width-full high-z-index hidden'" class="tray left-0 hidden width-full high-z-index"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/apps/over-the-top/" class="color-white">Watch Us Over The Top</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/schedule" class="color-white">Schedule</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/live" class="color-white">Watch Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/apps" class="color-white">Download Our Apps</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/lowcountry" class="color-white">Lowcountry News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/traffic" class="color-white">Traffic</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/the-news-now-live/" class="color-white">The News Now</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/previous-newscasts" class="color-white">Previous Newscasts</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news/editorial" class="color-white">Editorial</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/politics/elections" class="color-white">Elections Center</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather/headlines" class="color-white">Headlines</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/hurricane" class="color-white">Hurricane Coverage</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/know-your-risk" class="color-white">Know Your Risk</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/cams" class="color-white">Cams</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/story/38936600/astronomical-tide-river-data" class="color-white">Astronomical Tide and River Data</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/apps" class="color-white">Download the WTOC Weather App</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news/investigate" class="color-white">Investigate</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/consumer/dont-be-a-victim" class="color-white">Don't Be A Victim</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/consumer" class="color-white">Consumer</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/high-school/football" class="color-white">The End Zone</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/high-school/podcast/football/" class="color-white">The End Zone Podcast</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/play-of-the-week/" class="color-white">Play of the Week</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/ncaa" class="color-white">NCAA</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/ncaa/georgia-southern" class="color-white">Eagle Report</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/good-news" class="color-white">Good News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/mid-morning-live" class="color-white">Mid-Morning Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/hometown-hero" class="color-white">Hometown Hero</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/education/top-teacher" class="color-white">Top Teacher</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/2018/09/20/top-teacher-submission-form/" class="color-white">Nominate a Teacher</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/proud-to-be-a-farmer" class="color-white">Proud To Be A Farmer</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/2018/09/28/gopinksavannah-october-is-breast-cancer-awareness-month/" class="color-white">#GoPinkSavannah: October is breast cancer awareness month</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/publix-pharmacy-minute/" class="color-white">Publix Pharmacy Minute</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/wtoc-birthday-club/" class="color-white">Birthday Club</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/pets/rescue-me" class="color-white">Rescue Me</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/contests" class="color-white">Contests</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/2018/10/05/halloween-pet-photo-contest-by-central-animal-hospital/" class="color-white">Halloween Pet Photo Contest by Central Animal Hospital</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/2018/10/03/savannah-dental-giveaway/" class="color-white">Savannah Dental Giveaway</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/2018/10/02/training-warriors-promotion/" class="color-white">Training for Warriors Promotion</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/2018/09/16/disney-ice-promotion/" class="color-white">Disney on Ice Promotion</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/me-time" class="color-white">Me Time With Frangela</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0n1bbEEG3Fg5r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wtoc-breaking/" data-url="/pb/api/v2/render/feature" data-website="wtoc" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="ffqhgl1EG3Fg5r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wtoc-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wtoc"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f2K3rx1EG3Fg5r"> <div id="ad580-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad580" class="arcad ad-728x90 z-index-arc-ad"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad580",slotName:"wtoc/web/news/global",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HHML65LTDFHPDOW4CR7DUUFCZM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0c3kcGEG3Fg5r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Merkel allies brace for big setback in German state election</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Merkel allies brace for big setback in German state election" src="http://www.wtoc.com/resizer/A8Y7C8WCMGZp_5VbSX54WeFRwn4=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/J777JEIZJVGD5C5VLLKGYM76RY.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> FILE - In this Sept. 21, 2018 file photo German Chancellor Angela Merkel, left, and Interior Minister Horst Seehofer, right, listen to Vice Chancellor and German Finance Minister Olaf Scholz during a joint press conference at the chancellery in Berlin, Germany. This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government. Polls suggest that Bavaria's center-right Christian Social Union party, which has run the southeastern region for 61 years, is heading for its worst performance since the 1950s on Sunday. (AP Photo/Markus Schreiber, file) (Markus Schreiber) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="ceknIu1EG3Fg5r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Merkel+allies+brace+for+big+setback+in+German+state+election&amp;url=http%3A%2F%2Fwww.wtoc.com%2F2018%2F10%2F11%2Fmerkel-allies-brace-big-setback-german-state-election%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wtoc.com%2F2018%2F10%2F11%2Fmerkel-allies-brace-big-setback-german-state-election%2F&amp;title=Merkel+allies+brace+for+big+setback+in+German+state+election', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Merkel%20allies%20brace%20for%20big%20setback%20in%20German%20state%20election&amp;body=Read%20more%20on%20Merkel%20allies%20brace%20for%20big%20setback%20in%20German%20state%20election%20at%20http%3A%2F%2Fwww.wtoc.com%2F2018%2F10%2F11%2Fmerkel-allies-brace-big-setback-german-state-election%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f08bKhzEG3Fg5r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">GEIR MOULSON</span> <span class="font-bold">|</span> <span class="timestamp"> October 11, 2018 at 1:46 AM EST - Updated October 11 at 1:46 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fb0FTa1EG3Fg5r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>BERLIN (AP) — This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year — and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Polls suggest that Bavaria's center-right Christian Social Union party, which has run the region for 61 years, is heading for its worst performance since the 1950s on Sunday. It appears to be losing voters on both the right and left despite enviable prosperity and unemployment at a rock bottom 2.8 percent.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The CSU, which is socially conservative and has taken a hard line on migration, is unique to Bavaria and an important but often awkward sister to Merkel's Christian Democratic Union. The two parties govern Germany in an infighting-prone coalition with the center-left Social Democrats.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Though the CSU is unlikely to lose power in Bavaria altogether, a result like the one pollsters are forecasting would be humiliating. Speculation is rife that state party leader Horst Seehofer, Germany's interior minister, could be forced out.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1298-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1298" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1298",slotName:"wtoc/web/news/global/HHML65LTDFHPDOW4CR7DUUFCZM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"The CSU has lost its cohesive power in Bavaria — it was able to win over voters from the right to the center-left," said Manfred Guellner, the head of the Forsa polling agency. "Now, because of its confrontational course with its sister party, with the chancellor, it has driven away the liberal center."</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="In this Oct. 10, 2018 photo election posters stand in the small village Hundham near Rosenheim, Germany. This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government. Polls suggest that Bavaria's center-right Christian Social Union party, which has run the southeastern region for 61 years, is heading for its worst performance since the 1950s on Sunday. (AP Photo/Matthias Schrader)" data-src="http://www.wtoc.com/resizer/ryGv_SQt46soCCEbvJ72oVbT1yc=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XTZ4GHUZFNGPBDO5SPSWH7H4XM.jpg" src="http://www.wtoc.com/resizer/T-KZ80WriWtBBUn3UKURLsy4Dcc=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XTZ4GHUZFNGPBDO5SPSWH7H4XM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> In this Oct. 10, 2018 photo election posters stand in the small village Hundham near Rosenheim, Germany. This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government. Polls suggest that Bavaria's center-right Christian Social Union party, which has run the southeastern region for 61 years, is heading for its worst performance since the 1950s on Sunday. (AP Photo/Matthias Schrader) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For decades, the CSU attracted voters from across the spectrum, standing for a combination of modernity and tradition encapsulated by the slogan "Laptops and Lederhosen." It is used to holding an absolute majority in the state legislature and prides itself on punching above its weight in national politics.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Lately, that tradition has been evident largely in battles over migration between Seehofer and Merkel. Seehofer joined Merkel's Cabinet in March after giving up his job as Bavaria's governor to younger rival Markus Soeder following a long-running CSU power struggle.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad477-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad477" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad477",slotName:"wtoc/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I can only say that voters don't appreciate it, and we can see that in the polls, when we argue with each other and they don't even understand what about," Merkel said last weekend as she reviewed the year since Germany's last national election.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1209-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1209" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1209",slotName:"wtoc/web/news/global/HHML65LTDFHPDOW4CR7DUUFCZM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="FILE - The Dec. 16, 2017 photo shows Bavarian State Governor of German Christian Social Union party, CSU, Markus Soeder attending a party convention of the German Christian Social Union in Nuremberg, Germany. This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government. Polls suggest that Bavaria's center-right Christian Social Union party, which has run the southeastern region for 61 years, is heading for its worst performance since the 1950s on Sunday. (AP Photo/Matthias Schrader, file)" data-src="http://www.wtoc.com/resizer/DiJL9V2k7lKiF01DSGrPrcO0glc=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FFMRM7T5PVHLHLW2PDUR4TDA4M.jpg" src="http://www.wtoc.com/resizer/S2PXL1uAcxL4ggzZYlTanGDriRs=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FFMRM7T5PVHLHLW2PDUR4TDA4M.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> FILE - The Dec. 16, 2017 photo shows Bavarian State Governor of German Christian Social Union party, CSU, Markus Soeder attending a party convention of the German Christian Social Union in Nuremberg, Germany. This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government. Polls suggest that Bavaria's center-right Christian Social Union party, which has run the southeastern region for 61 years, is heading for its worst performance since the 1950s on Sunday. (AP Photo/Matthias Schrader, file) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>In that vote, all three governing parties lost significant support and the far-right Alternative for Germany party entered the national parliament.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The CSU, with its eyes firmly on the Bavarian election, doubled down on tough talk about migration. That has divided Merkel and Seehofer since 2015, when Seehofer assailed her decision to leave Germany's borders open as refugees and others crossed the Balkans.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Seehofer triggered the most serious crisis yet in Merkel's fourth-term government, when the pair sparred in June over whether to turn back small numbers of asylum-seekers at the German-Austrian border. The argument briefly threatened to bring down the administration and end his party's alliance with Merkel's.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="FILE - In this Dec. 15, 2017 fiel photo Bavarian State Governor and Chairman of German Christian Social Union party, CSU, Horst Seehofer, right, and Bavarian Finance Minister and candidate for new State Governor Markus Soeder attend a party convention of the CSU in Nuremberg, Germany. This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government. Polls suggest that Bavaria's center-right Christian Social Union party, which has run the southeastern region for 61 years, is heading for its worst performance since the 1950s on Sunday. (AP Photo/Matthias Schrader, file)" data-src="http://www.wtoc.com/resizer/zqST1dCiHoDgQ5sCdT1t-SOQyzg=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2ZRZGLBFEFESRM7MBH4AQHGY24.jpg" src="http://www.wtoc.com/resizer/YMsIFzkApExPtbAHStvEhdri7sc=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2ZRZGLBFEFESRM7MBH4AQHGY24.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> FILE - In this Dec. 15, 2017 fiel photo Bavarian State Governor and Chairman of German Christian Social Union party, CSU, Horst Seehofer, right, and Bavarian Finance Minister and candidate for new State Governor Markus Soeder attend a party convention of the CSU in Nuremberg, Germany. This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government. Polls suggest that Bavaria's center-right Christian Social Union party, which has run the southeastern region for 61 years, is heading for its worst performance since the 1950s on Sunday. (AP Photo/Matthias Schrader, file) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>He played a starring role in a second crisis last month, doggedly backing the head of Germany's domestic intelligence agency amid demands that he be removed for appearing to downplay recent far-right violence against migrants. Merkel's governing coalition needed two attempts to reach a compromise.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1442-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1442" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1442",slotName:"wtoc/web/news/global/HHML65LTDFHPDOW4CR7DUUFCZM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Seehofer's tactics have started annoying even conservatives who support his positions.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Volker Bouffier, a conservative seeking re-election as governor of neighboring Hesse state in an Oct. 28 election, remarked recently that the 69-year-old CSU leader has performed "outstanding services, but he has a tendency to make lone, surprising decisions."</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1361-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1361" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1361",slotName:"wtoc/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="FILE - In this April 10, 2018 file photo German Chancellor Angela Merkel, left, and German Interior Minister Horst Seehofer, right, look at their watches after they and other members of the government posed for a group photo during two-day retreat at the government guest house Meseberg castle in Gransee north of Berlin, Germany. This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government. Polls suggest that Bavaria's center-right Christian Social Union party, which has run the southeastern region for 61 years, is heading for its worst performance since the 1950s on Sunday. (AP Photo/Michael Sohn, file)" data-src="http://www.wtoc.com/resizer/zKVdfOigcyL-MPRqToUwZspvCPc=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TJFLAM7ISNG6VP5WL45GECUKPU.jpg" src="http://www.wtoc.com/resizer/cg7MxR-h1vvLv2716DlHM8Pna90=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TJFLAM7ISNG6VP5WL45GECUKPU.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> FILE - In this April 10, 2018 file photo German Chancellor Angela Merkel, left, and German Interior Minister Horst Seehofer, right, look at their watches after they and other members of the government posed for a group photo during two-day retreat at the government guest house Meseberg castle in Gransee north of Berlin, Germany. This weekend's state election in Bavaria has been casting a long shadow over German politics for the past year, and the aftershocks could cause more turbulence for Chancellor Angela Merkel's struggling national government. Polls suggest that Bavaria's center-right Christian Social Union party, which has run the southeastern region for 61 years, is heading for its worst performance since the 1950s on Sunday. (AP Photo/Michael Sohn, file) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Soeder, the new governor, has switched from even tougher talk on migration than Seehofer to trying to project an inclusive image as Bavarian leader. Polls suggest the switch hasn't been convincing.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>They put support for the CSU as low as 33 percent — down from 47.7 percent in 2013, in an election held at the height of Merkel's popularity when Seehofer regained the absolute majority it lost five years earlier. Alternative for Germany didn't field candidates then, but looks set to win 10 percent or more this time.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1389-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1389" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1389",slotName:"wtoc/web/news/global/HHML65LTDFHPDOW4CR7DUUFCZM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Greens are running second, with support of up to 18 percent, and the Social Democrats — struggling badly in national polls — could lose nearly half of the 20.6 percent they won five years ago.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="German Interior Minister Horst Seehofer arrives for the weekly cabinet meeting at the chancellery in Berlin, Germany, Tuesday, Oct. 2, 2018. (AP Photo/Michael Sohn)" data-src="http://www.wtoc.com/resizer/8ao6RxOyIceZVCXlsGqLif2vaNo=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/6A2NX6J6TFGS5CDHJISS3GHYA4.jpg" src="http://www.wtoc.com/resizer/g2quDjHZkWJumVDyCISoKUTYYIg=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/6A2NX6J6TFGS5CDHJISS3GHYA4.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> German Interior Minister Horst Seehofer arrives for the weekly cabinet meeting at the chancellery in Berlin, Germany, Tuesday, Oct. 2, 2018. (AP Photo/Michael Sohn) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Such a result would leave the CSU seeking either an ideologically difficult coalition with the left-leaning Greens or an alliance with one or more of the pro-business Free Democrats, the center-right Free Voters and the Social Democrats. A four-way coalition without the CSU is possible, but unlikely.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>On the right, Alternative for Germany is appealing to voters looking for an uncompromising anti-migration and law-and-order stance.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Soeder has blamed "politics in Berlin" for poor ratings in Bavaria. Seehofer is already insisting that he'll stay in his job after the election.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1687-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1687" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1687",slotName:"wtoc/web/news/global/HHML65LTDFHPDOW4CR7DUUFCZM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="German Chancellor Angela Merkel attends a news conference with Chile's President Sebastian Pinera after a meeting at the chancellery in Berlin, Germany, Wednesday, Oct. 10, 2018. (AP Photo/Markus Schreiber)" data-src="http://www.wtoc.com/resizer/kSd6yDhB7Z0_fAQ4xY-SVQpoiCk=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/BUNY67SQGBCB7AOCEMQ32C4MDE.jpg" src="http://www.wtoc.com/resizer/A9CKJt1csxva3Pjtio6P1Nh5GXs=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/BUNY67SQGBCB7AOCEMQ32C4MDE.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> German Chancellor Angela Merkel attends a news conference with Chile's President Sebastian Pinera after a meeting at the chancellery in Berlin, Germany, Wednesday, Oct. 10, 2018. (AP Photo/Markus Schreiber) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>And Merkel, her authority already weakened by the government infighting and the ouster of a close ally as her party's parliamentary leader, will be hoping that poor election results in Bavaria and Hesse don't create new problems before a party convention in December where her leadership is due for renewal.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The government must "better present" its actions, she said Saturday. "I want to make my contribution to that."</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-border-bottom card-border-bottom-thick card-border-bottom-darkcard-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="German Chancellor Angela Merkel walks through the foyer of the chancellery to welcome Chile's President Sebastian Pinera for a meeting in Berlin, Wednesday, Oct. 10, 2018. (AP Photo/Markus Schreiber)" data-src="http://www.wtoc.com/resizer/UnHWfvTwSvCqiNwb2zE93Tjwn5M=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/VEVLWS42UBA2FP6JHOLMT6KFEQ.jpg" src="http://www.wtoc.com/resizer/amyaUrahbsvI5n11yWb4CWuPhVk=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/VEVLWS42UBA2FP6JHOLMT6KFEQ.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> German Chancellor Angela Merkel walks through the foyer of the chancellery to welcome Chile's President Sebastian Pinera for a meeting in Berlin, Wednesday, Oct. 10, 2018. (AP Photo/Markus Schreiber) (AP) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="fZHgzI1EG3Fg5r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.wtoc.com/2018/10/11/merkel-allies-brace-big-setback-german-state-election/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.wtoc.com/2018/10/11/merkel-allies-brace-big-setback-german-state-election/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0J4dbuEG3Fg5r"> <div id="ad797-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad797" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad797",slotName:"wtoc/web/news/global",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HHML65LTDFHPDOW4CR7DUUFCZM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f0nyTJ7EG3Fg5r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-cloudy" data-default-location-code="USGA0506" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wtoc" data-location-code="USGA0506" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USGA0506,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.wtoc.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/wtoc/weather/radar/clx/Radar%20Top%20Small.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="82" data-temp-c="28"> 82</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/103_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Savannah, GA</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.wtoc.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad91-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad91" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad91",slotName:"wtoc/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0HEjBZEG3Fg5r"> <div id="ad1661-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1661" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1661",slotName:"wtoc/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HHML65LTDFHPDOW4CR7DUUFCZM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-homepage-story-feed" id="fncBZj2EG3Fg5r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> LATEST NEWS</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-5881" data-content-service='content-feed'> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/10/11/check-your-flight-status-advance/"> <img class="width-full " alt="Check your flight status in advance" src="http://www.wtoc.com/resizer/YgH1P6HWVwXs9pU6rjJfeG0jN0o=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/B7UGIJRHKFDYNCDT3TEVNZP6C4.jpg"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/10/11/check-your-flight-status-advance/"> Check your flight status in advance</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/10/10/tornado-watch-issued-entire-coastal-empire-until-am/"> <img class="width-full " alt="Tornado Watch canceled for all GA Coastal Empire counties" src="http://www.wtoc.com/resizer/1MtiVY-zPD_aOW7WM4CGvD25wCA=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4NPXJWHNMVCZ5HN6O65AD25FOU.jpg"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/10/10/tornado-watch-issued-entire-coastal-empire-until-am/"> Tornado Watch canceled for all GA Coastal Empire counties</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/10/11/risk-severe-weather-continues-through-night/"> Risk of Severe Weather Continues Through The Night</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Cutter Martin</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/10/10/devastating-footage-pours-ravaged-florida-panhandle/"> <img class="width-full " alt="Devastating footage pours in from ravaged Florida Panhandle" src="http://www.wtoc.com/resizer/X36vhKgwmvB769dGJ3EjzjnkqlA=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ZBCMNA6DS5D7JDJ423HXCTRZCI.png"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/10/10/devastating-footage-pours-ravaged-florida-panhandle/"> Devastating footage pours in from ravaged Florida Panhandle</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/10/10/dave-turleys-wednesday-wx-forecast/"> Dave Turley’s Wednesday WX Forecast</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Dave Turley</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/10/11/former-effingham-county-sheriff-passes-away/"> <img class="width-full " alt="Former Effingham County sheriff passes away" src="http://www.wtoc.com/resizer/iTpScAhsuKNyBo5YaZAudPB2Rwo=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/LNG5OLWQ6FEKDKS4VHS7YV755I.jpg"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/10/11/former-effingham-county-sheriff-passes-away/"> Former Effingham County sheriff passes away</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/10/10/appling-wayne-co-announce-mandatory-curfew-ahead-hurricane-michael-landfall/"> <img class="width-full " alt="Coastal Empire counties announce mandatory curfew ahead of Hurricane Michael landfall" src="http://www.wtoc.com/resizer/jhPEZ9p6INUVrGQHL0NGpH26dfE=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3AF2UFCDG5BAPMGOSZWBNHKOFI.jpg"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/10/10/appling-wayne-co-announce-mandatory-curfew-ahead-hurricane-michael-landfall/"> Coastal Empire counties announce mandatory curfew ahead of Hurricane Michael landfall</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/10/10/list-coastal-empire-local-government-closures/"> <img class="width-full " alt="LIST: Coastal Empire local government closures" src="http://www.wtoc.com/resizer/OytD_5NQRFJalxx2Jf6gq1AvTUc=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/AQKOCVKR75EZLBUR7CZEAOIBAU.bmp"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/10/10/list-coastal-empire-local-government-closures/"> LIST: Coastal Empire local government closures</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fiXtRk1EG3Fg5r"> <div id="ad1021-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1021" class="arcad ad-728x90 z-index-arc-ad"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1021",slotName:"wtoc/web/news/global",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HHML65LTDFHPDOW4CR7DUUFCZM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f6TJOE1EG3Fg5r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wtoc.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> P.O. Box 8086<br/>Savannah GA 31412<br/>(912) 234-1111 </p> <a class="call-to-action uppercase color-white" href="/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://publicfiles.fcc.gov/tv-profile/wtoc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wtoc.com" class="color-white">publicfile@wtoc.com<br/>(912) 234-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtoc/web/Full%20EEO%20Report%202017.pdf" class="color-white">EEO Report</a></li> <li><a href="/story/35154723/about-wtoc/" class="color-white">Closed Captioning</a></li> <li><a href="https://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12794-Savannah" class="color-white">WTOC Careers</a></li> <li><a href="/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOC11" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtoc11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://publicfiles.fcc.gov/tv-profile/wtoc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wtoc.com" class="color-white">publicfile@wtoc.com<br/>(912) 234-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtoc/web/Full%20EEO%20Report%202017.pdf" class="color-white">EEO Report</a></li> <li><a href="/story/35154723/about-wtoc/" class="color-white">Closed Captioning</a></li> <li><a href="https://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12794-Savannah" class="color-white">WTOC Careers</a></li> <li><a href="/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOC11" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtoc11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r7LtPb2EG3Fg5r/render.js?v=34'></script>