<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wtoc"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wtoc/web/business/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "YURI KAGEYAMA",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2018/12/07/nissan-discloses-more-dubious-inspections-amid-ghosn-arrest/",
    "contentId": "XWHBBSW5JZAJTKZ2BHLA3NW4OY",
    "contentName": "Nissan discloses more dubious inspections amid Ghosn arrest",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-12-07T08:58:31.609Z",
    "description": "Nissan, the Japanese automaker under scrutiny after its former chairman Carlos Ghosn was arrested on suspicion of financial misconduct, is recalling 150,000 vehicles spanning 11 models in Japan for dubious inspections for brakes and steering",
    "hasVideo": "false",
    "metaDescription": "Nissan, the Japanese automaker under scrutiny after its former chairman Carlos Ghosn was arrested on suspicion of financial misconduct, is recalling 150,000 vehicles spanning 11 models in Japan for dubious inspections for brakes and steering",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/business/national",
                            "path": "/business/national",
                          }
                        
                      ,
    "publishedDay": "07",
    "publishedMonth": "12",
    "publishedYear": "2018",
    "stationName": "wtoc",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="lycZHykb8gO6Z1Vx_mn56QJZasKfEn-qqZG102UApBo"/> <title>Nissan discloses more dubious inspections amid Ghosn arrest</title> <meta name="keywords" content="APFN, AS,, Japan, Nissan"> <meta name="news_keywords" content="APFN, AS,, Japan, Nissan"/> <meta name="date" content="2018-12-07T08:58:31.609Z"/> <meta itemprop="description" name="description" content="Nissan, the Japanese automaker under scrutiny after its former chairman Carlos Ghosn was arrested on suspicion of financial misconduct, is recalling 150,000 vehicles spanning 11 models in Japan for dubious inspections for brakes and steering"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="/2018/12/07/nissan-discloses-more-dubious-inspections-amid-ghosn-arrest/"> <meta name="twitter:title" content="Nissan discloses more dubious inspections amid Ghosn arrest"/> <meta name="twitter:image" content="http://www.wtoc.com/resizer/I__nwXXhQAGQGDnC3v1R6NJ-xkg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QK67QBJFL5EZFCKWHEGQ2GFLWA.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Nissan, the Japanese automaker under scrutiny after its former chairman Carlos Ghosn was arrested on suspicion of financial misconduct, is recalling 150,000 vehicles spanning 11 models in Japan for dubious inspections for brakes and steering"/> <meta name="twitter:site" content="@WTOC11"/> <meta name="twitter:creator" content="@WTOC11"> <meta property="og:url" content="/2018/12/07/nissan-discloses-more-dubious-inspections-amid-ghosn-arrest/"/> <meta property="og:title" content="Nissan discloses more dubious inspections amid Ghosn arrest"/> <meta itemprop="image" property="og:image" content="http://www.wtoc.com/resizer/I__nwXXhQAGQGDnC3v1R6NJ-xkg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QK67QBJFL5EZFCKWHEGQ2GFLWA.jpg"/> <meta property="og:description" content="Nissan, the Japanese automaker under scrutiny after its former chairman Carlos Ghosn was arrested on suspicion of financial misconduct, is recalling 150,000 vehicles spanning 11 models in Japan for dubious inspections for brakes and steering"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.wtoc.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="252156288151522"/> <meta property="fb:pages" content="57237502362"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/wtoc11"> <link rel="amphtml" href="/2018/12/07/nissan-discloses-more-dubious-inspections-amid-ghosn-arrest/?outputType=amp"> <meta name="author" content="YURI KAGEYAMA"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Nissan discloses more dubious inspections amid Ghosn arrest",
        
        "image": {
          "@type": "ImageObject",
          "url": "http://www.wtoc.com/resizer/I__nwXXhQAGQGDnC3v1R6NJ-xkg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QK67QBJFL5EZFCKWHEGQ2GFLWA.jpg",
          "height": 2069.0,
          "width": 1200
        },
        
        "datePublished": "2018-12-07T11:48:12.240Z",
        "dateModified": "2018-12-07T08:58:31.609Z",
        "articleBody": "TOKYO (AP) — Nissan, the Japanese automaker under scrutiny after its former chairman Carlos Ghosn was arrested on suspicion of financial misconduct, is recalling 150,000 vehicles spanning 11 models in Japan for dubious inspections for brakes and steering.Nissan Motor Co. Corporate Vice President Seiji Honda told reporters Friday that a recall will be issued next week, and measures will be taken to prevent a recurrence.Ghosn is in detention after being arrested Nov. 19 on suspicion of underreporting his income.The latest recall comes on top of earlier recalls over faulty testing, which had resulted in more than 1.1 million vehicles sold in Japan being recalled for proper inspections.The dubious practice did not result in quality or safety problems because they were the final step before the vehicles were shipped out, according to Nissan. The erroneous testing does not affect exports.The series of recalls is a serious embarrassment for the maker of the Leaf electric car, March subcompact and Infiniti luxury models, already reeling from Ghosn&#039;s arrest. Ghosn had led a turnaround at Nissan, fostering an alliance with Renault SA of France. A star at Nissan for two decades, he was well known for drastic cost cuts.Nissan said earlier this year that it had altered the results of exhaust emissions and fuel economy tests of new vehicles sold in Japan. Last year, it said it had been carrying out illegal post-production tests at its plants, allowing those who weren&#039;t qualified to routinely conduct tests.Honda denied that pressure from Ghosn to slash costs led inspectors to cut corners.&#034;They were doing what they should do, too, but they were also doing what they shouldn&#039;t have done,&#034; he told reporters.Honda said the company had set standards for brakes and steering, but the employees carried out the tests with other brakes on or the steering already partly enabled to help the vehicles meet such standards more easily.Other faulty tests included those for the speedometers and affected vehicles produced at two plants, in Oppama and Kyoto, according to Nissan.Models affected include the March, Leaf and Juke crossover, as well as models provided to and sold under the Isuzu Motors and Mitsubishi Fuso Truck and Bus Corp. brands, it said.What&#039;s disturbing is that the incorrect tests had been routine for decades, beginning as early as 1979, and plant workers were aware the practice was illegal and covered it up when government officials visited plants.Nissan has repeatedly promised to come clean and beef up corporate governance. Honda said all the tests weren&#039;t done wrong and not all the employees were doing bad tests, but many workers likely wanted to cut costs.&#034;It had become almost a habit,&#034; he said. &#034;It is a fact our training was not thorough enough.&#034;___Yuri Kageyama is on Twitter at https://twitter.com/yurikageyamaOn Instagram at https://www.instagram.com/yurikageyama/?hl=en",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "YURI KAGEYAMA"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "Nissan, the Japanese automaker under scrutiny after its former chairman Carlos Ghosn was arrested on suspicion of financial misconduct, is recalling 150,000 vehicles spanning 11 models in Japan for dubious inspections for brakes and steering"
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.wtoc.com",
        "logo": "http://www.wtoc.com/pb/resources/images/rm_icons/wtoc-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/wtoc11" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wtoc-logo.svg?v=36)}</style> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-featuresd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-servicesd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <script async src="/pb/resources/dist/d404f83286001ac73b19/rm/rm-indexd404f83286001ac73b19.js?v=36"></script> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=36"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtoc.com/weather/cams" class="color-grey-dark">Sky Cams</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtoc.com/business/wtoc-business-partners/" class="color-grey-dark">WTOC Business Partners</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wtoc.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/homepage" class="">Home</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community/holidays" class="">Holidays HQ</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.yoursavannahweekend.com/" class="">Savannah Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/contests" class="">Contests</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtoc.com/live" class="color-white">Watch Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wtoc.com/apps/over-the-top/" class="color-white">Watch Us Over The Top</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wtoc.com/apps" class="color-white">Download Our Apps</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/lowcountry" class="color-white">Lowcountry News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/the-news-now" class="color-white">The News Now</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/traffic" class="color-white">Traffic</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/politics/elections" class="color-white">Elections Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/news/previous-newscasts" class="color-white">Previous Newscasts</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather/headlines" class="color-white">Headlines</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/hurricane" class="color-white">Hurricane Coverage</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/know-your-risk" class="color-white">Know Your Risk</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/cams" class="color-white">Cams</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wtoc.com/story/38936600/astronomical-tide-river-data" class="color-white">Astronomical Tide and River Data</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.wtoc.com/apps" class="color-white">Download the WTOC Weather App</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news/investigate" class="color-white">Investigate</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/investigate/asked-and-answered" class="color-white">Asked and Answered</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/consumer" class="color-white">Consumer</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/high-school/football" class="color-white">The End Zone</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wtoc.com/sports/high-school/podcast/football/" class="color-white">The End Zone Podcast</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/ncaa" class="color-white">NCAA</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/ncaa/georgia-southern" class="color-white">Eagle Report</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/holidays" class="color-white">Holidays HQ</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/holidays/gifts" class="color-white">Holiday Gift Guide</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/good-news" class="color-white">Good News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/hometown-hero" class="color-white">Hometown Hero</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/education/top-teacher" class="color-white">Top Teacher</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/editorial" class="color-white">Editorial</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.wtoc.com/community/veterans/#" class="color-white">Honoring Our Veterans</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/community/mid-morning-live" class="color-white">Mid-Morning Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/community/sponsorships" class="color-white">WTOC Sponsorship Inquiry</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="http://www.wtoc.com/publix-pharmacy-minute/" class="color-white">Publix Pharmacy Minute</a> </li> <li class="list-unstyled padded padded-sm padded-right li-13"> <a href="/wtoc-birthday-club/" class="color-white">Birthday Club</a> </li> <li class="list-unstyled padded padded-sm padded-right li-14"> <a href="/pets/rescue-me" class="color-white">Rescue Me</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/contests" class="color-white">Contests</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/2018/11/28/scared-santa-photo-contest/" class="color-white">Scared Santa Photo Contest</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wtoc.com/2018/11/01/skatefest-contest/" class="color-white">Enter for a chance to Win 4 FREE 1.5 Hour Skating Sessions!</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtoc.com/programming/me-time" class="color-white">Me Time With Frangela</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wtoc-breaking/" data-url="/pb/api/v2/render/feature" data-website="wtoc" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wtoc-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wtoc"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad1180-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1180" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1180",slotName:"wtoc/web/business/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"XWHBBSW5JZAJTKZ2BHLA3NW4OY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Nissan discloses more dubious inspections amid Ghosn arrest</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Nissan discloses more dubious inspections amid Ghosn arrest" src="http://www.wtoc.com/resizer/Y60KpFe6wRU3c09EtFL_tflg0CM=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/QK67QBJFL5EZFCKWHEGQ2GFLWA.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> FILE- In this Nov. 21, 2018, file photo, a man walks past the logo of Nissan Motor Co. at Nissan Motor Co. Global Headquarters in Yokohama near Tokyo. Nissan, the Japanese automaker under scrutiny after its former chairman Carlos Ghosn was arrested on suspicion of financial misconduct, is recalling 150,000 vehicles spanning 11 models in Japan for dubious inspections for brakes and steering. (AP Photo/Eugene Hoshiko, File) (Eugene Hoshiko) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Nissan+discloses+more+dubious+inspections+amid+Ghosn+arrest&amp;url=http%3A%2F%2Fwww.wtoc.com%2F2018%2F12%2F07%2Fnissan-discloses-more-dubious-inspections-amid-ghosn-arrest%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wtoc.com%2F2018%2F12%2F07%2Fnissan-discloses-more-dubious-inspections-amid-ghosn-arrest%2F&amp;title=Nissan+discloses+more+dubious+inspections+amid+Ghosn+arrest', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Nissan%20discloses%20more%20dubious%20inspections%20amid%20Ghosn%20arrest&amp;body=Read%20more%20on%20Nissan%20discloses%20more%20dubious%20inspections%20amid%20Ghosn%20arrest%20at%20http%3A%2F%2Fwww.wtoc.com%2F2018%2F12%2F07%2Fnissan-discloses-more-dubious-inspections-amid-ghosn-arrest%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">YURI KAGEYAMA</span> <span class="font-bold">|</span> <span class="timestamp"> December 7, 2018 at 3:58 AM EST - Updated December 7 at 6:48 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>TOKYO (AP) — Nissan, the Japanese automaker under scrutiny after its former chairman Carlos Ghosn was arrested on suspicion of financial misconduct, is recalling 150,000 vehicles spanning 11 models in Japan for dubious inspections for brakes and steering.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Nissan Motor Co. Corporate Vice President Seiji Honda told reporters Friday that a recall will be issued next week, and measures will be taken to prevent a recurrence.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Ghosn is in detention after being arrested Nov. 19 on suspicion of underreporting his income.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The latest recall comes on top of earlier recalls over faulty testing, which had resulted in more than 1.1 million vehicles sold in Japan being recalled for proper inspections.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad897-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad897" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad897",slotName:"wtoc/web/business/national/XWHBBSW5JZAJTKZ2BHLA3NW4OY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The dubious practice did not result in quality or safety problems because they were the final step before the vehicles were shipped out, according to Nissan. The erroneous testing does not affect exports.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The series of recalls is a serious embarrassment for the maker of the Leaf electric car, March subcompact and Infiniti luxury models, already reeling from Ghosn's arrest. Ghosn had led a turnaround at Nissan, fostering an alliance with Renault SA of France. A star at Nissan for two decades, he was well known for drastic cost cuts.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Nissan said earlier this year that it had altered the results of exhaust emissions and fuel economy tests of new vehicles sold in Japan. Last year, it said it had been carrying out illegal post-production tests at its plants, allowing those who weren't qualified to routinely conduct tests.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1598-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1598" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1598",slotName:"wtoc/web/business/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Honda denied that pressure from Ghosn to slash costs led inspectors to cut corners.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad564-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad564" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad564",slotName:"wtoc/web/business/national/XWHBBSW5JZAJTKZ2BHLA3NW4OY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"They were doing what they should do, too, but they were also doing what they shouldn't have done," he told reporters.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Honda said the company had set standards for brakes and steering, but the employees carried out the tests with other brakes on or the steering already partly enabled to help the vehicles meet such standards more easily.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Other faulty tests included those for the speedometers and affected vehicles produced at two plants, in Oppama and Kyoto, according to Nissan.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Models affected include the March, Leaf and Juke crossover, as well as models provided to and sold under the Isuzu Motors and Mitsubishi Fuso Truck and Bus Corp. brands, it said.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad476-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad476" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad476",slotName:"wtoc/web/business/national/XWHBBSW5JZAJTKZ2BHLA3NW4OY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>What's disturbing is that the incorrect tests had been routine for decades, beginning as early as 1979, and plant workers were aware the practice was illegal and covered it up when government officials visited plants.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Nissan has repeatedly promised to come clean and beef up corporate governance. Honda said all the tests weren't done wrong and not all the employees were doing bad tests, but many workers likely wanted to cut costs.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad813-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad813" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad813",slotName:"wtoc/web/business/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"It had become almost a habit," he said. "It is a fact our training was not thorough enough."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1758-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1758" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1758",slotName:"wtoc/web/business/national/XWHBBSW5JZAJTKZ2BHLA3NW4OY",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Yuri Kageyama is on Twitter at https://twitter.com/yurikageyama</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p>On Instagram at https://www.instagram.com/yurikageyama/?hl=en</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.wtoc.com/2018/12/07/nissan-discloses-more-dubious-inspections-amid-ghosn-arrest/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.wtoc.com/2018/12/07/nissan-discloses-more-dubious-inspections-amid-ghosn-arrest/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad977-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad977" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad977",slotName:"wtoc/web/business/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"XWHBBSW5JZAJTKZ2BHLA3NW4OY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="background-grey" data-default-location-code="USGA0506" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wtoc" data-location-code="USGA0506" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USGA0506,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.wtoc.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/wtoc/weather/radar/clx/Radar%20Top%20Small.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="34" data-temp-c="1"> 34</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/104_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Savannah, GA</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.wtoc.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad1570-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1570" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1570",slotName:"wtoc/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-192268" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/07/paris-lockdown-ahead-planned-protests/"> <img class="width-full " alt="Eiffel Tower to be closed as Paris braces for more protests" src="http://www.wtoc.com/resizer/h3OeR9CZLX-wVgpiO2cepGy_9QM=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/U3OGZJ77ZFHMXN3X2ITA32WBKE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/paris-lockdown-ahead-planned-protests/"> Eiffel Tower to be closed as Paris braces for more protests</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Drastic security measures will put a lockdown on downtown Paris on Saturday as French authorities try to prevent another outbreak of violence during anti-government protests</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>SAMUEL PETREQUIN</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/07/latest-official-says-japan-undecided-blocking-huawei/"> <img class="width-full " alt="The Latest: China unhappy at report Japan may block Huawei" src="http://www.wtoc.com/resizer/HYmG2bHt7IYXn8-pbLblZW03RbQ=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WXXYMU37MND23LXCGIAN7FIULY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/latest-official-says-japan-undecided-blocking-huawei/"> The Latest: China unhappy at report Japan may block Huawei</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">China has expressed serious concern about media reports that Japan might exclude Chinese telecom equipment makers Huawei Technologies and ZTE Corp. from government purchases</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad661-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad661" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad661",slotName:"wtoc/web/business/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"XWHBBSW5JZAJTKZ2BHLA3NW4OY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-6356" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/ontario-government-fires-directors-after-google-deal/"> Ontario government fires 3 directors after Google deal</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>ROB GILLIES</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 3:48 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/07/new-york-times-trump-resort-hired-undocumented-workers/"> <img class="width-full " alt="Lawyer: Trump resort hired undocumented workers" src="http://www.wtoc.com/resizer/pDRhTC3pL3Zslvn_lBIi32NLXQ4=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/KYX42RFPCVCRDLFJ7YO2ZAEZZY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/new-york-times-trump-resort-hired-undocumented-workers/"> Lawyer: Trump resort hired undocumented workers</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>BERNARD CONDON</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 5h at 1:48 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/07/source-fiat-chrysler-put-assembly-plant-detroit-area/"> <img class="width-full " alt="Source: Fiat Chrysler to put assembly plant in Detroit area" src="http://www.wtoc.com/resizer/HGRWo_QGrtQgbg-5y1llVHWNYdg=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/54SWNGKORBGEHJPCVAZ6WXXCOI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/source-fiat-chrysler-put-assembly-plant-detroit-area/"> Source: Fiat Chrysler to put assembly plant in Detroit area</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>DAVID KOENIG</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 5h at 1:23 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/07/fed-chairman-says-central-bank-concerned-about-rural-poverty/"> Fed chairman says central bank concerned about rural poverty</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>MARTIN CRUTSINGER</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 12:48 AM at 12:48 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad457-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad457" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad457",slotName:"wtoc/web/business/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"XWHBBSW5JZAJTKZ2BHLA3NW4OY"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wtoc.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> P.O. Box 8086<br/>Savannah GA 31412<br/>(912) 234-1111 </p> <a class="call-to-action uppercase color-white" href="http://www.wtoc.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtoc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wtoc.com" class="color-white">publicfile@wtoc.com<br/>(912) 234-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtoc/pdf/WTOC-EEO-Report-2017-18.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wtoc.com/story/35154723/about-wtoc/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12794-Savannah" class="color-white">WTOC Careers</a></li> <li><a href="http://www.wtoc.com/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtoc.com/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOC11" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtoc11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtoc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wtoc.com" class="color-white">publicfile@wtoc.com<br/>(912) 234-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtoc/pdf/WTOC-EEO-Report-2017-18.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wtoc.com/story/35154723/about-wtoc/" class="color-white">Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12794-Savannah" class="color-white">WTOC Careers</a></li> <li><a href="http://www.wtoc.com/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtoc.com/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOC11" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtoc11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=36'></script>