<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rYbxZe1rgBfrpr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wtoc"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wtoc/web/news/national",
    "authors": [
                  
                ],
    "canonicalUrl": "/2019/05/31/man-builds-fence-around-car-share-vehicle-illegally-parked-duplex/",
    "contentId": "VAHPCRGUEVEFPH5AAUPAB6FNYU",
    "contentName": "Man builds fence around car-share vehicle illegally parked at duplex",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "national",
                      "description": "national",
                      "slug": "national"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-05-31T07:33:19.803Z",
    "description": "A Seattle man took matters into his own hands when a car-share vehicle was illegally left in front of his duplex.",
    "distributorCategory": "wires",
    "distributorMode": "reference_denormalized",
    "distributorName": "CNN Newsource",
    "distributorReferenceId": "3c07e232-2bb5-4041-a1d3-38105ed4f511",
    "distributorSubCategory": "cnn",
    "hasVideo": "true",
    "metaDescription": "A Seattle man took matters into his own hands when a car-share vehicle was illegally left in front of his duplex.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "31",
    "publishedMonth": "05",
    "publishedYear": "2019",
    "stationName": "wtoc",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="lycZHykb8gO6Z1Vx_mn56QJZasKfEn-qqZG102UApBo"/> <title>Man builds fence around car-share vehicle illegally parked at duplex</title> <meta name="keywords" content="car-share vehicle, illegally parked, duplex, car2go, Seattle, manager, fence, fees, Share Now"> <meta name="news_keywords" content="car-share vehicle, illegally parked, duplex, car2go, Seattle, manager, fence, fees, Share Now"/> <meta name="date" content="2019-05-31T07:33:19.172Z"/> <meta itemprop="description" name="description" content="A Seattle man took matters into his own hands when a car-share vehicle was illegally left in front of his duplex."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.wtoc.com/2019/05/31/man-builds-fence-around-car-share-vehicle-illegally-parked-duplex/"> <meta name="twitter:title" content="Man builds fence around car-share vehicle illegally parked at duplex"/> <meta name="twitter:image" content="https://www.wtoc.com/resizer/hN-eqpjt3a2NjJKt9mkUtlO9JP8=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OCS5QHHJTZF4DGJ7IP7A2UFMWY.JPG"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="A Seattle man took matters into his own hands when a car-share vehicle was illegally left in front of his duplex."/> <meta name="twitter:site" content="@WTOC11"/> <meta name="twitter:creator" content="@WTOC11"> <meta property="og:url" content="https://www.wtoc.com/2019/05/31/man-builds-fence-around-car-share-vehicle-illegally-parked-duplex/"/> <meta property="og:title" content="Man builds fence around car-share vehicle illegally parked at duplex"/> <meta itemprop="image" property="og:image" content="https://www.wtoc.com/resizer/hN-eqpjt3a2NjJKt9mkUtlO9JP8=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OCS5QHHJTZF4DGJ7IP7A2UFMWY.JPG"/> <meta property="og:description" content="A Seattle man took matters into his own hands when a car-share vehicle was illegally left in front of his duplex."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.wtoc.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="252156288151522"/> <meta property="fb:pages" content="57237502362"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/wtoc11"> <meta property="article:tag" content="national"> <link rel="amphtml" href="/2019/05/31/man-builds-fence-around-car-share-vehicle-illegally-parked-duplex/?outputType=amp"> <meta property="article:section" content="National"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Man builds fence around car-share vehicle illegally parked at duplex",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.wtoc.com/resizer/hN-eqpjt3a2NjJKt9mkUtlO9JP8=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OCS5QHHJTZF4DGJ7IP7A2UFMWY.JPG",
          "height": 908.0,
          "width": 1200
        },
        
        "datePublished": "2019-05-31T07:47:57.940Z",
        "dateModified": "2019-05-31T07:33:19.172Z",
        "articleBody": "SEATTLE (KOMO/CNN) – A Seattle man took matters into his own hands when a car-share vehicle was illegally left in front of his duplex.Dan Smith built a fence around the car, and said the company needs to pay his fees to get the car back.Smith, who said he manages the duplex, can recognize the humor some people find in the steps he’s taken to prove a point.For two weeks, the fence has blocked in the car2go vehicle.Smith said he put it up after the company failed to offer him a timely plan to get the car removed after someone parked it there.&#034;I had no idea what the liability was, but I just wanted to avoid it,&#034; Smith said.Smith is now asking Share Now, the company that operates car2go, to pay a series of fees to get the car back.He said he’s been frustrated by how the company has handled the situation and wants to see changes to help prevent something like this from happening again.&#034;My real point is making a change in the system,&#034; Smith said.According to the city’s website, car-sharing vehicles may park in paid parking areas, time-limited parking areas or restricted parking zones.Share Now said it made several attempts to retrieve the car.In a statement, the company said: “Despite professing his wish to have the vehicle removed, a person claiming to be the property owner is obstructing its removal and demanding payment. We do not tolerate our vehicles being held for ransom. This is now a legal matter.”Smith, however, said: &#034;I think they&#039;re being the perpetrator and playing the victim.&#034;Smith said he’s willing to keep the car blocked in until his fees are paid, or if police come to tell him that he’s done something illegal.&#034;You hate inconvenience like this, but part of it is like, &#039;Come on, big business, you have to respect people,&#039;&#034; he said.Copyright 2019 KOMO via CNN. All rights reserved.",
        "author": [
          
            
            
              {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "A Seattle man took matters into his own hands when a car-share vehicle was illegally left in front of his duplex."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.wtoc.com",
        "logo": "https://www.wtoc.com/pb/resources/images/rm_icons/wtoc-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/wtoc11" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-framework9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wtoc-logo.svg?v=61)}</style> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-framework9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-features9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-services9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <script src="/pb/gr/c/default/rYbxZe1rgBfrpr/arcAdsJS/cdbd7d78da.js?v=61"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fyU8pd2rgBfrpr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtoc.com/weather/cams/" class="color-grey-dark">Sky Cams</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtoc.com/business/wtoc-business-partners/" class="color-grey-dark">WTOC Business Partners</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wtoc.com/community/sponsorships/" class="color-grey-dark">WTOC Sponsorship Inquiry</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wtoc.com/contests/" class="color-grey-dark">Contests</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fQthYQ1rgBfrpr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0yaZNirgBfrpr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wtoc.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/homepage" class="">Home</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health/measles" class="">Measles</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.yoursavannahweekend.com/" class="">Savannah Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtoc.com/live" class="color-white">Watch Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wtoc.com/apps/over-the-top/" class="color-white">Watch Us Over The Top</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wtoc.com/apps" class="color-white">Download Our Apps</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/lowcountry" class="color-white">Lowcountry News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/health" class="color-white">Health</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/health/measles" class="color-white">Measles</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/traffic" class="color-white">Traffic</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/politics/elections" class="color-white">Elections Center</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather/headlines" class="color-white">Headlines</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/hurricane" class="color-white">Hurricane Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/summertips" class="color-white">Summer Weather Tips</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/cams" class="color-white">Sky Cams</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.wtoc.com/story/38936600/astronomical-tide-river-data" class="color-white">Astronomical Tide and River Data</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.wtoc.com/video/2019/03/08/what-is-first-alert-weather-day/" class="color-white">What is a First Alert Weather Day?</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/stormchaser/" class="color-white">Storm Chaser</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news/investigate" class="color-white">Investigate</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/investigate/asked-and-answered" class="color-white">Asked and Answered</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/high-school/football" class="color-white">The End Zone</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/ncaa/georgia-southern" class="color-white">Eagle Report</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/good-news" class="color-white">Good News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/education/top-teacher" class="color-white">Top Teacher</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/champions" class="color-white">Community Champions</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/proud-to-be-a-farmer" class="color-white">Proud To Be A Farmer</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/editorial" class="color-white">Editorial</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/community/mid-morning-live" class="color-white">Mid-Morning Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="https://www.wtoc.com/2019/05/09/spring-spruce-up/" class="color-white">Spring Spruce Up</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/birthdayclub/" class="color-white">Birthday Club</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/community/summercamps" class="color-white">Summer Camp Guide</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/contests" class="color-white">Contests</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/2019/05/29/fathers-day-photo-contest/" class="color-white">Father's Day Contest</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtoc.com/about-us/meet-the-team/" class="color-white">Meet the Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/65-years" class="color-white">Celebrating 65 Years</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0CPOEdrgBfrpr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wtoc-breaking/" data-url="/pb/api/v2/render/feature" data-website="wtoc" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="f0OlITkrgBfrpr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wtoc-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wtoc"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fbVIlG1rgBfrpr"> <div id="ad1188-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1188" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1188",slotName:"wtoc/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VAHPCRGUEVEFPH5AAUPAB6FNYU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fvowwg1rgBfrpr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.wtoc.com"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Man builds fence around car-share vehicle illegally parked at duplex</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-276-d0c8e789-8620-4b00-b1a7-925a9c57658a" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="(Source: KOMO/Seattle.gov/CNN)"> <div class="powa" id="powa-276-d0c8e789-8620-4b00-b1a7-925a9c57658a" data-ping-rate="15" data-org="raycom" data-uuid="d0c8e789-8620-4b00-b1a7-925a9c57658a" data-playthrough="true" data-sticky="true" data-autoplay="true" data-preroll-ad-path="63316753/wtoc/web/news/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>Man installs fence around illegally parked car</div> </figcaption> </div> </div> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0xfzpRrgBfrpr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Man+builds+fence+around+car-share+vehicle+illegally+parked+at+duplex&amp;url=https%3A%2F%2Fwww.wtoc.com%2F2019%2F05%2F31%2Fman-builds-fence-around-car-share-vehicle-illegally-parked-duplex%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wtoc.com%2F2019%2F05%2F31%2Fman-builds-fence-around-car-share-vehicle-illegally-parked-duplex%2F&amp;title=Man+builds+fence+around+car-share+vehicle+illegally+parked+at+duplex', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Man%20builds%20fence%20around%20car-share%20vehicle%20illegally%20parked%20at%20duplex&amp;body=Read%20more%20on%20Man%20builds%20fence%20around%20car-share%20vehicle%20illegally%20parked%20at%20duplex%20at%20https%3A%2F%2Fwww.wtoc.com%2F2019%2F05%2F31%2Fman-builds-fence-around-car-share-vehicle-illegally-parked-duplex%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f7wERX1rgBfrpr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> May 31, 2019 at 3:33 AM EDT - Updated May 31 at 3:47 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0fHmlKrgBfrpr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>SEATTLE (KOMO/CNN) – A Seattle man took matters into his own hands when a car-share vehicle was illegally left in front of his duplex.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Dan Smith built a fence around the car, and said the company needs to pay his fees to get the car back.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Smith, who said he manages the duplex, can recognize the humor some people find in the steps he’s taken to prove a point.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For two weeks, the fence has blocked in the car2go vehicle.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad85-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad85" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad85",slotName:"wtoc/web/news/national/VAHPCRGUEVEFPH5AAUPAB6FNYU",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Smith said he put it up after the company failed to offer him a timely plan to get the car removed after someone parked it there.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I had no idea what the liability was, but I just wanted to avoid it," Smith said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Smith is now asking Share Now, the company that operates car2go, to pay a series of fees to get the car back.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad896-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad896" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad896",slotName:"wtoc/web/news/national/VAHPCRGUEVEFPH5AAUPAB6FNYU",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>He said he’s been frustrated by how the company has handled the situation and wants to see changes to help prevent something like this from happening again.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad317-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad317" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad317",slotName:"wtoc/web/news/national/VAHPCRGUEVEFPH5AAUPAB6FNYU",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"My real point is making a change in the system," Smith said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>According to the city’s website, car-sharing vehicles may park in paid parking areas, time-limited parking areas or restricted parking zones.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Share Now said it made several attempts to retrieve the car.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>In a statement, the company said: “Despite professing his wish to have the vehicle removed, a person claiming to be the property owner is obstructing its removal and demanding payment. We do not tolerate our vehicles being held for ransom. This is now a legal matter.”</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1041-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1041" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1041",slotName:"wtoc/web/news/national/VAHPCRGUEVEFPH5AAUPAB6FNYU",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Smith, however, said: "I think they're being the perpetrator and playing the victim."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Smith said he’s willing to keep the car blocked in until his fees are paid, or if police come to tell him that he’s done something illegal.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad263-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad263" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad263",slotName:"wtoc/web/news/national/VAHPCRGUEVEFPH5AAUPAB6FNYU",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"You hate inconvenience like this, but part of it is like, 'Come on, big business, you have to respect people,'" he said.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 KOMO via CNN. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0sHfknrgBfrpr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.wtoc.com/2019/05/31/man-builds-fence-around-car-share-vehicle-illegally-parked-duplex/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.wtoc.com/2019/05/31/man-builds-fence-around-car-share-vehicle-illegally-parked-duplex/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f0GazZIrgBfrpr"> <div id="ad852-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad852" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad852",slotName:"wtoc/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VAHPCRGUEVEFPH5AAUPAB6FNYU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="fqT2RQ1rgBfrpr"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-clear" data-default-location-code="USGA0506" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wtoc" data-location-code="USGA0506" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USGA0506,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.wtoc.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/wtoc/weather/radar/clx/Radar%20Top%20Small.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="78" data-temp-c="26"> 78</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/97_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Savannah, GA</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.wtoc.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad1345-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1345" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1345",slotName:"wtoc/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="f1459Z1rgBfrpr"> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0gvtRFrgBfrpr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fxdNcc2rgBfrpr"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-25340" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/05/31/firefighters-battling-massive-apartment-fire-pembroke/"> <img class="width-full " alt="Pembroke apartment building destroyed by fire" src="https://www.wtoc.com/resizer/fFzLCnTGkVbujnJiexK63wpc7r4=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PB632PVF4VCNDEGSAEHQJYGGV4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/31/firefighters-battling-massive-apartment-fire-pembroke/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Pembroke apartment building destroyed by fire</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">A Pembroke apartment building was destroyed by fire late Thursday night.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Meredith Parker</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/05/31/man-drowns-trying-save-father-who-fell-into-lake-during-fishing-trip/"> <img class="width-full " alt="Man drowns trying to save father who fell into lake during fishing trip" src="https://www.wtoc.com/resizer/rTrMkLJvtfiF4mvVZ25e9v7ikdI=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/AL5XOMIF6NGF3PWS3FWRE4C3RY.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/31/man-drowns-trying-save-father-who-fell-into-lake-during-fishing-trip/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Man drowns trying to save father who fell into lake during fishing trip</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">A man from Clayton County, Georgia, drowned trying to save his father after he fell into West Point Lake.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fM1xEW1rgBfrpr"> <div id="ad1481-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1481" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1481",slotName:"wtoc/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VAHPCRGUEVEFPH5AAUPAB6FNYU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cRAakN1rgBfrpr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fawiMR1rgBfrpr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-76847" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/05/31/scripps-national-spelling-bee-ends-way-tie/"> <img class="width-full " alt="8 are great: National Spelling Bee ends with ‘octo-champs’" src="https://www.wtoc.com/resizer/l2He-IDbNt_2PtvWVX7Q78shXb0=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/KCVKXYYZJJE5FOMU3WKFV6TRQU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/31/scripps-national-spelling-bee-ends-way-tie/"> 8 are great: National Spelling Bee ends with ‘octo-champs’</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 1:12 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/05/31/father-faces-charges-after-boys-remains-found-concrete-dog-kennel-colorado-storage-unit/"> <img class="width-full " alt="Father charged with murder after boy’s remains found in concrete, in a dog kennel in a Colorado storage unit" src="https://www.wtoc.com/resizer/uRYD3o0D9NtaAOI75UVj9OVIfSM=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4GK3XKA5U5B2DAO3DUTKA7BXOA.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/31/father-faces-charges-after-boys-remains-found-concrete-dog-kennel-colorado-storage-unit/"> Father charged with murder after boy’s remains found in concrete, in a dog kennel in a Colorado storage unit</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 12:54 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/05/31/guns-hammers-nonprofit-organization-hopes-help-veterans-savannah/"> <img class="width-full " alt="‘Guns to Hammers’ nonprofit organization hopes to help veterans in Savannah" src="https://www.wtoc.com/resizer/FSBArAL3TqqguoAtanTdmLAMMcs=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2XPXPLJLBZGI5AMDYTSKGSISPE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/31/guns-hammers-nonprofit-organization-hopes-help-veterans-savannah/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; ‘Guns to Hammers’ nonprofit organization hopes to help veterans in Savannah</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 4h at 11:28 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/05/31/health-officials-warning-beach-goers-harmful-bacteria/"> <img class="width-full " alt="Health officials warning beach-goers of harmful bacteria" src="https://www.wtoc.com/resizer/MsPtPL62-r2Hqd7b5iyFXzwH76Q=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/S7AWC7YJ3VFTDESSVRCM75JN7I.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/31/health-officials-warning-beach-goers-harmful-bacteria/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Health officials warning beach-goers of harmful bacteria</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Meredith Parker</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 4h at 11:27 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="ff6yhl2rgBfrpr"> <div id="ad1423-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1423" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1423",slotName:"wtoc/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"VAHPCRGUEVEFPH5AAUPAB6FNYU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f09PhL6rgBfrpr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wtoc.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> P.O. Box 8086<br/>Savannah GA 31412<br/>(912) 234-1111 </p> <a class="call-to-action uppercase color-white" href="http://www.wtoc.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtoc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wtoc.com" class="color-white">publicfile@wtoc.com<br/>(912) 234-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtoc/pdf/WTOC-EEO-Report-2017-18.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wtoc.com/story/35154723/about-wtoc/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WTOC Careers</a></li> <li><a href="http://www.wtoc.com/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtoc.com/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOC11" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtoc11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtoc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wtoc.com" class="color-white">publicfile@wtoc.com<br/>(912) 234-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtoc/pdf/WTOC-EEO-Report-2017-18.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wtoc.com/story/35154723/about-wtoc/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WTOC Careers</a></li> <li><a href="http://www.wtoc.com/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtoc.com/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOC11" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtoc11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rYbxZe1rgBfrpr/render.js?v=61'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-index9d2d5ec0dfd60b305d13.js"></script>