<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>SC reports 2,862 new COVID-19 cases, 23 new deaths, Monday</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449970380"/><meta name="google-play-app" content="app-id=com.raycom.wtoc"/><meta name="burst" content="wtoc"/><meta property="og:url" content="https://www.wtoc.com/2021/09/20/sc-reports-2862-new-covid-19-cases-23-new-deaths-monday/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="DHEC encourages everyone to get vaccinated as new variants spread across the U.S."/><meta property="og:description" content="DHEC encourages everyone to get vaccinated as new variants spread across the U.S."/><meta name="twitter:description" content="DHEC encourages everyone to get vaccinated as new variants spread across the U.S."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="252156288151522"/><meta property="fb:pages" content="57237502362"/><meta property="article:publisher" content="https://www.facebook.com/wtoc11/"/><meta name="keywords" content="covid-19,health,coronavirus,numbers,cases,new,DHEC,South Carolina,SC,report,Tuesday,Sunday,June 20,June 22,vaccines,vaccinations,vaccination rate,adults,children,MIS-C,variants,percent positive,confirmed cases,how many,county by county,data,official,Department of Health and Environmental Control,hospitalizations,deaths,virus,pandemic,covid,rona,recoveries,death rate,recovery,age,ages,elderly,young,middle age,teens,safety,research,key indicators,trend,down,low,Richland County,Midlands,tests,testing,appointment,near me,how to,tracking"/><meta name="news_keywords" content="covid-19,health,coronavirus,numbers,cases,new,DHEC,South Carolina,SC,report,Tuesday,Sunday,June 20,June 22,vaccines,vaccinations,vaccination rate,adults,children,MIS-C,variants,percent positive,confirmed cases,how many,county by county,data,official,Department of Health and Environmental Control,hospitalizations,deaths,virus,pandemic,covid,rona,recoveries,death rate,recovery,age,ages,elderly,young,middle age,teens,safety,research,key indicators,trend,down,low,Richland County,Midlands,tests,testing,appointment,near me,how to,tracking"/><meta itemProp="image" property="og:image" content="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/C2-OtUVBBsSizLqtAqd4Ol0JPXg=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/KNYBTOQWZZC55HOUDK27PYXZD4.png"/><meta name="twitter:image" content="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/C2-OtUVBBsSizLqtAqd4Ol0JPXg=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/KNYBTOQWZZC55HOUDK27PYXZD4.png"/><meta property="og:site_name" content="https://www.wtoc.com"/><meta property="og:title" content="SC reports 2,862 new COVID-19 cases, 23 new deaths, Monday"/><meta name="twitter:title" content="SC reports 2,862 new COVID-19 cases, 23 new deaths, Monday"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WTOC11"/><meta name="twitter:creator" content="@WTOC11"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WTOC",
  "url": "https://www.wtoc.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wtoc.com/pf/resources/images/logo-off-site/wtoc.png?d=193"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/wtoc11/",
    "https://www.twitter.com/WTOC11/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "SC reports 2,862 new COVID-19 cases, 23 new deaths, Monday",
  "url": "https://www.wtoc.com/2021/09/20/sc-reports-2862-new-covid-19-cases-23-new-deaths-monday/",
  "image": "https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/C2-OtUVBBsSizLqtAqd4Ol0JPXg=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/KNYBTOQWZZC55HOUDK27PYXZD4.png",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "DHEC encourages everyone to get vaccinated as new variants spread across the U.S.",
  "keywords": [
    "covid-19",
    "health",
    "coronavirus",
    "numbers",
    "cases",
    "new",
    "DHEC",
    "South Carolina",
    "SC",
    "report",
    "Tuesday",
    "Sunday",
    "June 20",
    "June 22",
    "vaccines",
    "vaccinations",
    "vaccination rate",
    "adults",
    "children",
    "MIS-C",
    "variants",
    "percent positive",
    "confirmed cases",
    "how many",
    "county by county",
    "data",
    "official",
    "Department of Health and Environmental Control",
    "hospitalizations",
    "deaths",
    "virus",
    "pandemic",
    "covid",
    "rona",
    "recoveries",
    "death rate",
    "recovery",
    "age",
    "ages",
    "elderly",
    "young",
    "middle age",
    "teens",
    "safety",
    "research",
    "key indicators",
    "trend",
    "down",
    "low",
    "Richland County",
    "Midlands",
    "tests",
    "testing",
    "appointment",
    "near me",
    "how to",
    "tracking"
  ],
  "headline": "SC reports 2,862 new COVID-19 cases, 23 new deaths, Monday",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wtoc.com/2021/09/20/sc-reports-2862-new-covid-19-cases-23-new-deaths-monday/"
  },
  "author": {
    "@type": "Person",
    "name": "WIS News 10 Staff"
  },
  "publisher": {
    "name": "WTOC",
    "url": "https://www.wtoc.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wtoc.com/pf/resources/images/logo-off-site/wtoc.png?d=193"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-09-20T18:12:07.002Z",
  "datemodified": "2021-09-20T18:12:07.002Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=193" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=193" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=193" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wtoc-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=193"/><link rel="stylesheet" href="https://gray-wtoc-prod.cdn.arcpublishing.com/pf/resources/dist/wtoc/css/main.css?d=193"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=193" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wtoc/favicon.ico?d=193"/><script type="text/javascript" src="https://gray-wtoc-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=193"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2skjj_Br8b7Mccmyt8vrRWEns2wZWMno6phmQ7ecd4_fSnXPbJPOBQgOCA",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2uheuNlQtZN3zRSEe0om4bZps9nK7URuxx99brFsdrq85GnUknJvRJzwBkTWcmkx1D0tzZW1v9w",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wtoc-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=193"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/health/coronavirus",
        authors: [ {
            _id:  "allwiswebproducers@wistv.com",
            name:  "WIS News 10 Staff",
            type:  "author"
          }],
        canonicalUrl: "https://www.wtoc.com/2021/09/20/sc-reports-2862-new-covid-19-cases-23-new-deaths-monday/",
        contentId: "3CJARKU3DZGKFL5VI6VUUOD62I",
        contentKewords: [ "covid-19","health","coronavirus","numbers","cases","new","DHEC","South Carolina","SC","report","Tuesday","Sunday","June 20","June 22","vaccines","vaccinations","vaccination rate","adults","children","MIS-C","variants","percent positive","confirmed cases","how many","county by county","data","official","Department of Health and Environmental Control","hospitalizations","deaths","virus","pandemic","covid","rona","recoveries","death rate","recovery","age","ages","elderly","young","middle age","teens","safety","research","key indicators","trend","down","low","Richland County","Midlands","tests","testing","appointment","near me","how to","tracking"],
        contentName: "SC reports 2,862 new COVID-19 cases, 23 new deaths, Monday",
        contentOwner: "wistv",
        contentTags: [ ],
        contentType: "story",
        datePublished: "09/20/2021",
        distributorCategory: "staff",
        distributorMode: "reference_denormalized",
        distributorName: "Gray TV Stations",
        distributorReferenceId: "6c4d5d7a-69c6-483e-8ffd-871ff31dbadb",
        distributorSubCategory: "gray-original-content",
        hasVideo: true,
        metaDescription: "DHEC encourages everyone to get vaccinated as new variants spread across the U.S.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/health/coronavirus",
          name:  "Coronavirus",
          path:  "/health/coronavirus"
        },
        publishedDay: "20",
        publishedMonth: "09",
        publishedYear: "2021",
        stationName: "wtoc",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powaBoot.js?org=gray"></script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script id="a1c1c57f95064f50bba9396a0b142ced">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-31623c1c-aad6-46f9-9936-f6adca67154f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5V893-MPCGC-LDXVY-RMZ24-H83UG",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"5V893-MPCGC-LDXVY-RMZ24-H83UG",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t5ekyki36yq-f-2e6b46686-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1137770","ak.ai":parseInt("677332",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"d0523023","ak.r":41490,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39312,"ak.gh":"23.220.106.69","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1632165809","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==o9+TDKZzrTP/q62Txx8sqOETjE4AaCmhVP9fSdPJXYE2z2B8ASl5XhhZgEbUpfFw8xmYwZbzd2PNVzrlZx5dF7T5OUGLUfDTtwaI/YaJTBf7zGcd6kINzdzAkxyjLgmLHJUffwPaVNFpLFUqHPPm6cdKkeWmL2faKKhV9DMClioqdRLIsr0qWxDSNOH1wf6maw/js1EVgv8QGluyLH8vdz/ng5HC3U+e8St3G+OqFbOaX/o2MBrp1M3VPP844K56/Xr7m5lVb1oMwxyu+seW019FwBVCCzQMsadaTQmry6SOcVCOVsP61/ZAuC3utHjxlBiq18eWLHehGRWCSmPjwyjFl1bRpsfX+RsxrVoAs7XNglgMwnPdxi0FCrAIaWIqeQUHX+Hca1nwqHs4zjDQLYI3WJQPGC9aEH04JHl8DTU=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/weather/cams">Sky Cams</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/business/partners">Business Partners</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/calendar/">Community Calendar</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/news/education/top-teacher">Top Teacher</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wtoc.jpg?d=193&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wtoc.svg?d=193&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wtoc.svg?d=193&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/health/tracking-the-vaccine">Tracking the Vaccine</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/investigate">Investigates</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community">Community</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/apps">Download Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content/">Submit Photos &amp; Videos</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/tracking-the-vaccine">Tracking the Vaccine</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/remembering-september-11">Remembering September 11</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/lowcountry/murdaugh-case">Murdaugh Case</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/lowcountry">Lowcountry News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">WTOC Investigates</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/elections">Elections Center</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/headlines">Headlines</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Sky Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/hurricane">Hurricane Center</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.wtoc.com/story/38936600/astronomical-tide-river-data" rel="noopener noreferrer" target="_blank">Astronomical Tide And River Data</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/summer-weather-tips/">Summer Weather Tips</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.wtoc.com/video/2019/03/08/what-is-first-alert-weather-day/" rel="noopener noreferrer" target="_blank">What Is A First Alert Weather Day?</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">End Zone</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/georgia-southern">Eagle Report</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/play-of-the-week-2/">Play of the Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/golf">Golf</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/birthday-club/">Birthday Club</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/takingcareofbusiness">Taking Care of Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/food">Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/pet-pics">Pet Pics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak">Morning Break</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education/top-teacher">Top Teacher</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/morningbreak">Morning Break</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Morning Break navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/legal">Legal</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/music">Music</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/health">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/diy">DIY</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/vacation">Vacation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/style">Style</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/food">Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/outdoor">Outdoor</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/art">Art</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/podcasts">Podcasts</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Podcasts navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/07/29/wtoc-news-podcast/">WTOC News Podcast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2019/10/10/first-alert-weather-podcast/">First Alert Weather Podcast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/01/23/wtoc-sports-podcast/">WTOC Sports Podcast</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/apps">Download Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet The Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2018/12/27/internships-wtoc">Internships</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/story/36467588/tune-us-in-antenna-tips-reception-troubleshooting">Antenna Tips</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/15990/wtoc/vod#2:19236832" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WTOC on FACEBOOK" class="p-2" href="https://www.facebook.com/wtoc11" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WTOC on TWITTER" class="p-2" href="https://www.twitter.com/WTOC11" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-yellow py-1"><div class="container-xl d-flex flex-row justify-content-between font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/alerts/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">2 weather alerts in effect</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm" title="Dismiss Weather Alerts Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Weather Alerts<!-- --> Alerts Bar</span></button></div></div></div></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-body text-uppercase mx-3 small">Advertisement</div><div id="ad-u2fmpT3tO1J" class="wtoc/web/health/coronavirus arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>SC reports 2,862 new COVID-19 cases, 23 new deaths, Monday</span></h1><h5 class="subheadline | font-weight-light col"><span>DHEC encourages everyone to get vaccinated as new variants spread across the U.S.</span></h5></div><div class="lead-art | col-12"><div class="video | pb-3 w-100"><div class="position-relative"><div id="fusion-static-enter:7b7d44d4-be9b-4a3a-a3b9-1b9fd9b68f64" style="display:none" data-fusion-component="7b7d44d4-be9b-4a3a-a3b9-1b9fd9b68f64"></div><div class="goldfish-player"><div id="powa-7b7d44d4-be9b-4a3a-a3b9-1b9fd9b68f64" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="true" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/wtoc/web/news/national" data-sticky="true" data-uuid="7b7d44d4-be9b-4a3a-a3b9-1b9fd9b68f64"></div></div><div id="fusion-static-exit:7b7d44d4-be9b-4a3a-a3b9-1b9fd9b68f64" style="display:none" data-fusion-component="7b7d44d4-be9b-4a3a-a3b9-1b9fd9b68f64"></div></div></div></div><div class="byline | col-12"><div class="authors |"><span class="">By </span><span class="author |">WIS News 10 Staff</span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Sep. 20, 2021 at 2:12 PM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">COLUMBIA, S.C. (WIS) - On Monday, the South Carolina Department for Health and Environmental Control reported <b>2,862 </b>total cases (<b>2,357</b>confirmed, 505 probable) along with <a href="https://scdhec.gov/sites/default/files/media/document/COVID-19-Death-Summary-09-20-2021.pdf" target="_blank">23 deaths</a> (17 confirmed, six probable). Those numbers are accurate as of September 18.</p><p class="text | article-text">On Sunday, the South Carolina Department for Health and Environmental Control reported 3,919 total cases (2,929 confirmed, 990 probable) along with <a href="https://scdhec.gov/sites/default/files/media/document/COVID-19-Death-Summary-09-19-2021.pdf" target="_blank">63 deaths</a> (48 confirmed, 15 probable).</p><p class="text | article-text">On Saturday, the South Carolina Department for Health and Environmental Control reported 3,754 total cases (2,998 confirmed, 756 probable) along with <a href="https://scdhec.gov/sites/default/files/media/document/COVID-19-Death-Summary-09-18-2021.pdf" target="_blank">23 deaths</a> 18 confirmed, five probable).</p><p class="text | article-text"><a href="https://www.wistv.com/2020/07/10/exclusive-an-inside-look-covid-floor-lexington-medical-center/" target="_blank"><b>&gt;&gt; EXCLUSIVE: </b><u><b>An inside look at the COVID-19 floor at Lexington Medical Center</b></u></a></p><div></div><p class="text | article-text">The difference between confirmed and probable cases is based on the type of test a person receives. Probable cases are treated as confirmed cases by doctors, DHEC says.</p><p class="text | article-text">Click the day below to see confirmed and probable cases by county:</p><ul class="list | article-list"><li><span><a href="https://scdhec.gov/sites/default/files/media/document/COVID-19-Case-Summary-09-20-2021.pdf" target="_blank">Monday</a>, September 20</span></li><li><span><a href="https://scdhec.gov/sites/default/files/media/document/COVID-19-Case-Summary-09-19-2021.pdf" target="_blank">Sunday</a>, September 19</span></li><li><span><a href="https://scdhec.gov/sites/default/files/media/document/COVID-19-Case-Summary-09-18-2021.pdf" target="_blank">Saturday</a>, September 18</span></li><li><span><a href="https://scdhec.gov/sites/default/files/media/document/COVID-19-Case-Summary-09-17-2021.pdf" target="_blank">Friday</a>, September 17</span></li></ul><p class="text | article-text">DHEC is no longer giving a date of death for these reports, claiming it violates the privacy of the deceased because of the decrease of COVID-19 deaths across the state.</p><div></div><p class="text | article-text">The agency has also stopped sharing the age range of those who have died from COVID-19 each day, but they are putting out weekly reports with that information on Tuesdays.</p><p class="text | article-text"><a href="https://scdhec.gov/sites/default/files/media/document/COVID-19-Weekly-Deaths-09-14-2021.pdf" target="_blank"><u><b>Click or tap here</b></u></a> to see the latest weekly death report, including counties and age ranges, for Sept. 5 to Sept. 11.</p><p class="text | article-text">While new cases of COVID-19 were on the decline in South Carolina in June, cases have been on the rise since mid-July.</p><p class="text | article-text"><b>THE LATEST</b></p><div></div><ul class="list | article-list"><li><span><a href="https://www.wistv.com/2021/09/15/sc-reports-highest-daily-total-covid-19-deaths/" target="_blank"><u><b>SC reports highest single-day COVID-19 death total</b></u></a></span></li><li><span><a href="https://www.wistv.com/2021/08/27/sc-reports-6697-new-covid-19-cases-39-deaths-friday/" target="_blank"><u><b>SC reports 3rd highest total since start of pandemic</b></u></a></span></li><li><span><a href="https://www.wistv.com/2021/08/26/sc-education-dept-reinstate-mask-mandate-school-buses/" target="_blank"><u><b>SC education dept. to enforce mask mandate on school buses</b></u></a></span></li><li><span><a href="https://www.wistv.com/2021/08/23/us-regulators-give-full-approval-pfizers-covid-19-vaccine/" target="_blank"><u><b>FDA gives full approval to Pfizer COVID-19 vaccine</b></u></a></span></li><li><span><a href="https://www.wistv.com/2021/08/16/1000-doctors-pediatricians-sc-ask-governor-general-assembly-lift-ban-mask-mandate-schools/" target="_blank"><u><b>1,000+ doctors, pediatricians in SC ask governor, general assembly to lift ban on mask mandate in schools</b></u></a></span></li><li><span><a href="https://www.wistv.com/2021/08/12/lexington-medical-center-facing-critical-shortage-icu-beds-dhec-calls-more-south-carolinians-act-with-immediacy-getting-vaccinated/" target="_blank"><u><b>Lexington Medical Center facing ‘critical shortage’ of ICU beds, as DHEC calls for more South Carolinians to act with immediacy in getting vaccinated</b></u></a></span></li><li><span><a href="https://www.wistv.com/2021/08/11/south-carolina-surpasses-10000-covid-19-deaths/" target="_blank"><u><b>SC surpasses 10,000 COVID deaths, state health department says</b></u></a></span></li><li><span><a href="https://www.wistv.com/2021/08/10/dhec-updates-covid-19-dashboard-upcoming-school-year/" target="_blank"><u><b>DHEC updates COVID-19 dashboard for upcoming school year</b></u></a></span></li><li><span><a href="https://www.wistv.com/2021/08/09/prisma-health-hospitals-administering-more-covid-antibody-treatments-keep-beds-open-during-surge/" target="_blank"><u><b>Prisma Health hospitals administering more COVID antibody treatments to keep beds open during surge</b></u></a></span></li><li><span><a href="https://www.wistv.com/2021/08/06/read-here-are-temporary-sc-laws-related-covid-19-schools-masks-vaccines/" target="_blank"><u><b>Here are the temporary SC laws related to COVID-19, schools, masks and vaccines</b></u></a></span></li></ul><p class="text | article-text">Hospitalizations in the state are also spiking, with dozens of new people getting hospitalized with COVID-19 each day.</p><p class="text | article-text">“While deaths due to COVID-19 are declining because of the lifesaving COVID-19 vaccines that are available, cases and hospitalizations are currently rising in South Carolina, as in many other states, because large numbers of the population remain unvaccinated,” DHEC officials wrote on <a href="https://scdhec.gov/covid19" target="_blank"><u><b>the agency’s website</b></u></a>. “We urge all South Carolinians to protect themselves and others by getting their COVID-19 vaccines if they haven’t already. Vaccines are how we end the COVID-19 pandemic once and for all.”</p><p class="text | article-text">A <a href="https://scdhec.gov/news-releases/dhec-analysis-more-90-percent-covid-19-cases-deaths-june-were-among-unvaccinated" target="_blank"><u><b>recent DHEC data review</b></u></a> suggests people who are not fully vaccinated account for nearly all COVID-19 hospitalizations and deaths.</p><div></div><p class="text | article-text">Vaccines are readily available across the state.</p><h5 class="header | article-header w-100"><b>COVID-19 VACCINES</b></h5><p class="text | article-text">Everyone over the age of 12 in South Carolina is currently eligible to get a COVID-19 vaccine.</p><p class="text | article-text"><a href="https://scdhec.gov/covid19/covid-19-vaccine/covid-19-vaccine-appointments" target="_blank"><u><b>Get more details and make an appointment by clicking or tapping here</b></u></a>.</p><p class="text | article-text">As of September 18, DHEC reported that of vaccine-eligible South Carolina residents:</p><div></div><ul class="list | article-list"><li><span>59.4% have received at least one vaccine -- 2,552,762 people</span></li><li><span>50.7% are fully vaccinated -- 2,179,744 people</span></li></ul><h5 class="header | article-header w-100"><b>TRACKING PERCENT POSITIVE</b></h5><p class="text | article-text">Percent positive refers to the number of people who test positive for COVID-19 in relation to the number of tests being performed.</p><p class="text | article-text"><b>DHEC says the percent positive from the 41,722 molecular tests most recently reported to them was 10.5% (not including antibody tests).</b></p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="360" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/m-xsB_saq5RH6VKpeW0MS5qia0E=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/LZAWR6JMFVBUTCBLM7MCSYGG7A.png" width="980"/></div></figure><div></div><h5 class="header | article-header w-100"><b>COVID-19 TESTING</b></h5><p class="text | article-text">DHEC encourages everyone who is out and about in the community to get tested routinely, at least each month.</p><p class="text | article-text"><a href="https://scdhec.gov/covid19/find-covid-19-testing-location" target="_blank"><u><b>Find testing locations by clicking or tapping here</b></u></a>.</p><h5 class="header | article-header w-100"><b>COVID-19 HOSPITALIZATIONS</b></h5><p class="text | article-text">As of Friday, the <a href="https://protect-public.hhs.gov/pages/hospital-utilization" target="_blank"><u><b>U.S. Department of Health and Human Services</b></u></a> says 84.55% of inpatient beds in South Carolina are in use while 85.47% of ICU beds are in use.</p><p class="text | article-text">There are 2,359 hospitalized patients who have COVID-19 which makes up 20.33% of inpatient beds in use for COVID-19, HHS reported. Of those patients, 567 are in the ICU. HHS is reporting that 40.1% of ICU beds are in use for COVID-19.</p><div></div><p class="text | article-text"><i>NOTE: DHEC is now only updating its hospitalization dashboard once a week, which is why WIS is now relying on HHS data for a daily report on hospitalizations. Ventilator numbers will be updated weekly, on Tuesdays.</i></p><p class="text | article-text"><a href="https://www.scdhec.gov/infectious-diseases/viruses/coronavirus-disease-2019-covid-19/hospital-bed-capacity-covid-19" target="_blank"><u><b>Click here for more information on hospital bed occupancy by county</b></u>.</a></p><p class="text | article-text"><a href="https://scdhec.gov/infectious-diseases/viruses/coronavirus-disease-2019-covid-19/sc-demographic-data-covid-19" target="_blank"><u><b>For information on nursing homes and long-term care facilities impacted by the virus, click or tap here</b></u></a>.</p><h5 class="header | article-header w-100"><b>Cases, Hospitalizations and Deaths Among Not Fully Vaccinated</b></h5><p class="text | article-text">On July 8, 2021, DHEC began reporting data about COVID-19 cases, hospitalizations and deaths by vaccination status.</p><div></div><p class="text | article-text">The agency will continue analyzing the data it has, and report results every two weeks to keep South Carolinians informed about the benefits and limitations of vaccinations.</p><p class="text | article-text">As of September 15, following an initial <a href="https://scdhec.gov/news-releases/dhec-analysis-more-90-percent-covid-19-cases-deaths-june-were-among-unvaccinated">analysis</a> that revealed the overwhelming number of COVID-19 cases, hospitalizations, and deaths in the first two weeks of June 2021 were among residents who were not fully vaccinated, DHEC identified similar results when looking at provisional data for the time frame of August 1-August 31. </p><p class="text | article-text">That analysis shows:</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Vaccination status and COVID-19 in South Carolina." height="2617" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/WnDxkfpJ-U6e7qq_Rxp-_CVZzRo=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/CNR46EOEHJHAHE75RVLX6W2O24.png" width="980"/></div><figcaption class="figure-caption">Vaccination status and COVID-19 in South Carolina.<span class="ml-2">(DHEC)</span></figcaption></figure><div></div><ul class="list | article-list"><li><span>From Aug. 1-Aug. 31, DHEC reported 122,746 cases among South Carolinians.</span></li><li><span>Among the 27,201 reported cases where we were able to determine vaccine status, 23,166 (<b>85.2%</b>) of cases were considered not fully vaccinated.</span></li><li><span>Among the 1,522 reported cases who were hospitalized with COVID and where we were able to determine vaccine status, 1,080 (<b>71.0%</b>) were considered not fully vaccinated.</span></li><li><span>Among the 611 reported deaths from COVID where vaccine status was able to be determined, 458 (<b>75.0%</b>) were considered not fully vaccinated.</span></li></ul><p class="text | article-text"><a href="https://scdhec.gov/covid19/covid-19-vaccine/cases-hospitalizations-deaths-among-not-fully-vaccinated" target="_blank"><u><b>Click here for more information on cases, hospitalizations and deaths among the not fully vaccinated</b></u></a></p><h5 class="header | article-header w-100"><b>TRACKING MIS-C AND VIRUS VARIANTS</b></h5><p class="text | article-text">DHEC has a dashboard that shows the number of cases of <a href="https://www.wistv.com/2021/01/29/sc-teen-dies-mis-c-covid-related-condition-that-affects-children/" target="_blank"><u><b>Multisystem Inflammatory Syndrome in Children (MIS-C)</b></u></a> associated with COVID-19 in South Carolina.</p><p class="text | article-text">It also shows how many <a href="https://www.wistv.com/2021/01/30/sc-test-more-covid-variants-after-south-africa-strain-was-detected-state/" target="_blank"><u><b>cases of different variants</b></u></a> have been found in the state, by type.</p><div></div><p class="text | article-text">As of September 15, there have been 1,485 reported cases of the highly contagious delta variant of COVID-19 in South Carolina. However, health officials say there are likely far more delta variant cases in the state. DHEC only sends a random sample of positive tests to scan for variants.</p><div id="fusion-static-enter:DTGOI3P7OFF55AZYMGKFT3AX5A" style="display:none" data-fusion-component="DTGOI3P7OFF55AZYMGKFT3AX5A"></div><div class="article-raw-html w-100"><div><div class='tableauPlaceholder' id='viz1631891246547' style='position: relative'><noscript><a href='https:&#47;&#47;scdhec.gov&#47;'><img alt='Distribution of Cases of MIS-C and COVID-19 Variants in South Carolina, by RegionThis dashboard is updated weekly on Friday. ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;4N&#47;4N2JDGQB4&#47;1_rss.png' style='border: none' /></a></noscript><object class='tableauViz'  style='display:none;'><param name='host_url' value='https%3A%2F%2Fpublic.tableau.com%2F' /> <param name='embed_code_version' value='3' /> <param name='path' value='shared&#47;4N2JDGQB4' /> <param name='toolbar' value='yes' /><param name='static_image' value='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;4N&#47;4N2JDGQB4&#47;1.png' /> <param name='animate_transition' value='yes' /><param name='display_static_image' value='yes' /><param name='display_spinner' value='yes' /><param name='display_overlay' value='yes' /><param name='display_count' value='yes' /><param name='tabs' value='no' /><param name='language' value='en' /><param name='filter' value='publish=yes' /></object></div>                <script type='text/javascript'>                    var divElement = document.getElementById('viz1631891246547');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='900px';vizElement.style.height='1677px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script></div></div><div id="fusion-static-exit:DTGOI3P7OFF55AZYMGKFT3AX5A" style="display:none" data-fusion-component="DTGOI3P7OFF55AZYMGKFT3AX5A"></div><h5 class="header | article-header w-100"><b>KEY INDICATORS OF COVID-19 IN SC</b></h5><p class="text | article-text">Below is DHEC’s Key Indicators dashboard. It’s meant to give an “at-a-glance view” of important data points used to measure the spread of COVID-19 in the state.</p><p class="text | article-text">It shows trends in cases, testing, deaths, hospitalizations, and more.</p><p class="text | article-text">DHEC says all of these factors need to be considered when evaluating the spread of COVID-19 in South Carolina.</p><div></div><div id="fusion-static-enter:44PVMQIDZBFWFLLBEMFQ6P4ZFA" style="display:none" data-fusion-component="44PVMQIDZBFWFLLBEMFQ6P4ZFA"></div><div class="article-raw-html w-100"><div><div class='tableauPlaceholder' id='viz1603478096437' style='position: relative'><noscript><a href='https:&#47;&#47;scdhec.gov&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;CO&#47;COVID-19KeyIndicatorsUpdated&#47;Dashboard1&#47;1_rss.png' style='border: none' /></a></noscript><object class='tableauViz'  style='display:none;'><param name='host_url' value='https%3A%2F%2Fpublic.tableau.com%2F' /> <param name='embed_code_version' value='3' /> <param name='site_root' value='' /><param name='name' value='COVID-19KeyIndicatorsUpdated&#47;Dashboard1' /><param name='tabs' value='no' /><param name='toolbar' value='yes' /><param name='static_image' value='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;CO&#47;COVID-19KeyIndicatorsUpdated&#47;Dashboard1&#47;1.png' /> <param name='animate_transition' value='yes' /><param name='display_static_image' value='yes' /><param name='display_spinner' value='yes' /><param name='display_overlay' value='yes' /><param name='display_count' value='yes' /><param name='language' value='en' /><param name='filter' value='publish=yes' /></object></div>                <script type='text/javascript'>                    var divElement = document.getElementById('viz1603478096437');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='826px';vizElement.style.height='4027px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script></div></div><div id="fusion-static-exit:44PVMQIDZBFWFLLBEMFQ6P4ZFA" style="display:none" data-fusion-component="44PVMQIDZBFWFLLBEMFQ6P4ZFA"></div><p class="text | article-text"><i>Copyright 2021 WIS. All rights reserved.</i></p><p class="text | article-text"><i>Notice a spelling or grammar error in this article? </i><a href="mailto:wis-webproducers@gray.tv"><i><b>Click or tap here</b></i></a><i> to report it. Please include the article’s headline.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:b7db01a4-7549-4cd5-b57a-752c49101464" style="display:none" data-fusion-component="b7db01a4-7549-4cd5-b57a-752c49101464"></div><div class="connatix | row mb-3"><div class="my-3 col"><div id="connatix-highlights-embed" class="w-100 h-100"><script id="a8e266bfac5841009afeb5359bf68301">
            cnxps.cmd.push(function() {
              cnxps({
              playerId: "b7db01a4-7549-4cd5-b57a-752c49101464",
            }).render("a8e266bfac5841009afeb5359bf68301");
          });</script></div></div></div><div id="fusion-static-exit:b7db01a4-7549-4cd5-b57a-752c49101464" style="display:none" data-fusion-component="b7db01a4-7549-4cd5-b57a-752c49101464"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/page/play-of-the-week-2" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/oNGFY3xOH_uLh2rxwPxrCwZVt3Y=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/DD5NLRCR2RAFFLZGQ2AVP4JNO4.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/page/play-of-the-week-2" rel="" target="_self"><span>Play of the Week</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/19/1-dead-multiple-injuries-after-shooting-yemassee/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Police are investigating a mass shooting in Yemassee that killed one person injured 7 others,..." height="450" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/bwdsBG5vRQZdQAdLYddWjdB3VE4=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/RRZG442FERABJPIVH7DHIAIRZU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/19/1-dead-multiple-injuries-after-shooting-yemassee/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Yemassee PD investigating mass shooting  </span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/18/police-find-escaped-psych-patient-tybee-island/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="David Ruppert" height="450" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/Q_avmgQty5_qrUjPbpnB0YL78Ts=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/JA7J5P4G6RDUPDJZTD4PMCPT4I.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/18/police-find-escaped-psych-patient-tybee-island/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Police find escaped psych patient on Tybee Island</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/18/2-people-injured-shooting-1200-block-rogers-street/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Police lights" height="450" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/0R7I4RS8EfXQsK5CHmythPsjrWc=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/5AFX3RENOZGYXJHWGAGZOESF5U.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/18/2-people-injured-shooting-1200-block-rogers-street/" rel="" target="_self"><span>2 people injured in shooting on Rogers St. in Savannah</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/16/family-man-shot-by-gsp-trooper-marching-continue-call-trial/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/oVJbKSPS5i4O7DnZPRnlRTd80ek=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/IEM5YNHC5NDQLBL4YZ6MBTCS6I.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/16/family-man-shot-by-gsp-trooper-marching-continue-call-trial/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Julian Lewis’ family continues ‘March for Justice’ in Savannah</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div class="lazy-load"></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/04/20/additional-covid-cases-north-carolina-new-deaths-reported/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="The North Carolina Department of Health and Human Services has released new data about COVID-19..." height="450" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/LJyFmeZY0939manhuMwdoeY-Q7M=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/XIL5ZVMK5JF2VEXYQNFBZMO6RI.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/04/20/additional-covid-cases-north-carolina-new-deaths-reported/" rel="" target="_self"><span>N.C. records 3,200+ new COVID-19 cases, percent-positive at 10.3%</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/20/proof-vaccination-negative-covid-test-required-attend-concert-district-live-savannah/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/AXNVIyELzWhYWRpYsUD-pN1-FAk=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/7X64GDYQOFGM5E5PDPCDQEK5OE.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/20/proof-vaccination-negative-covid-test-required-attend-concert-district-live-savannah/" rel="" target="_self"><span>Proof of vaccination, negative COVID test required to attend concert at District Live in Savannah</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2021/09/20/texas-bar-owner-defends-no-mask-policy-after-asking-couple-leave/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="The owner says it’s a private business, and he has every right to refuse service to those who..." height="450" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/Z27rmjhG6OEPjqNbEvEIULyBWyk=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/09-20-2021/t_a0d7890cb1ff410eb7e63c9dccb63ec9_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2021/09/20/texas-bar-owner-defends-no-mask-policy-after-asking-couple-leave/" rel="" target="_self"><span>Texas bar owner defends 'no mask' policy after asking couple to leave</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/09/19/its-very-challenging-covid-19-pandemic-raises-challenges-childrens-mental-health/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="“The pandemic has absolutely exacerbated the underlying mental health issues that individuals..." height="450" src="https://gray-wtoc-prod.cdn.arcpublishing.com/resizer/OOg2NlaArgEdxKETnF4vK25I-MY=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/LUOGYZOLHBCFNBR7FZDJ7EKE2Y.bmp" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/09/19/its-very-challenging-covid-19-pandemic-raises-challenges-childrens-mental-health/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>‘It’s very challenging’: COVID-19 pandemic raises challenges for children’s mental health</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-45dY1JUdZL-d" class="wtoc/web/health/coronavirus arcad"></div></div></div><div id="fusion-static-enter:footer-wtoc" style="display:none" data-fusion-component="footer-wtoc"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/investigate">WTOC Investigates</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">Programming Schedule</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WTOC</li><li class="footer-contact | footer-address">P.O. Box 8086</li><li class="footer-contact | footer-city-state">Savannah, GA 31412</li><li class="footer-contact | footer-phone">(912) 234-1111</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://publicfiles.fcc.gov/tv-profile/wtoc-tv" rel="noopener noreferrer" target="_blank">FCC Public File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@wtoc.com" rel="noopener noreferrer" target="_blank">publicfile@wtoc.com - (912) 234-1111</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wtoc-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://drive.google.com/file/d/1LvBlRrwxutZGkAI07Wr80uqBo63wxGoI/view?usp=sharing" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/story/35154723/about-wtoc/" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">WTOC Careers</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wtoc" style="display:none" data-fusion-component="footer-wtoc"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>