<!DOCTYPE html><html lang="en"><head><title>FREENOME AND MERCK KGAA, DARMSTADT, GERMANY TO PRESENT DATA ON COMBINATION OF MULTIOMICS PROFILING AND COMPUTATIONAL MODELING AT AACR ANNUAL MEETING</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=242" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=242" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=242" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wtoc-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=242"/><link rel="stylesheet" href="https://gray-wtoc-prod.cdn.arcpublishing.com/pf/resources/dist/wtoc/css/main.css?d=242"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wtoc/favicon.ico?d=242"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449970380"/><meta name="google-play-app" content="app-id=com.raycom.wtoc"/><meta name="burst" content="wtoc"/><meta property="og:url" content="https://www.wtoc.com/prnewswire/2022/04/13/freenome-merck-kgaa-darmstadt-germany-present-data-combination-multiomics-profiling-computational-modeling-aacr-annual-meeting/"/><link rel="canonical" href="https://www.wtoc.com/prnewswire/2022/04/13/freenome-merck-kgaa-darmstadt-germany-present-data-combination-multiomics-profiling-computational-modeling-aacr-annual-meeting/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="252156288151522"/><meta property="fb:pages" content="57237502362"/><meta property="article:publisher" content="https://www.facebook.com/wtoc11/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wtoc.com/pf/resources/images/logo-icons/wtoc.svg?d=242"/><meta name="twitter:image" content="https://www.wtoc.com/pf/resources/images/logo-icons/wtoc.svg?d=242"/><meta property="og:site_name" content="https://www.wtoc.com"/><meta property="og:title" content="FREENOME AND MERCK KGAA, DARMSTADT, GERMANY TO PRESENT DATA ON COMBINATION OF MULTIOMICS PROFILING AND COMPUTATIONAL MODELING AT AACR ANNUAL MEETING"/><meta name="twitter:title" content="FREENOME AND MERCK KGAA, DARMSTADT, GERMANY TO PRESENT DATA ON COMBINATION OF MULTIOMICS PROFILING AND COMPUTATIONAL MODELING AT AACR ANNUAL MEETING"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WTOC11"/><meta name="twitter:creator" content="@WTOC11"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WTOC",
  "url": "https://www.wtoc.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wtoc.com/pf/resources/images/logo-off-site/wtoc.png?d=242"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/wtoc11/",
    "https://www.instagram.com/WTOC11/",
    "https://www.twitter.com/WTOC11/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "FREENOME AND MERCK KGAA, DARMSTADT, GERMANY TO PRESENT DATA ON COMBINATION OF MULTIOMICS PROFILING AND...",
  "url": "https://www.wtoc.com/prnewswire/2022/04/13/freenome-merck-kgaa-darmstadt-germany-present-data-combination-multiomics-profiling-computational-modeling-aacr-annual-meeting/",
  "image": "https://www.wtoc.com/pf/resources/images/logo-off-site/wtoc.png?d=242",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "FREENOME AND MERCK KGAA, DARMSTADT, GERMANY TO PRESENT DATA ON COMBINATION OF MULTIOMICS PROFILING AND COMPUTATIONAL MODELING AT AACR ANNUAL MEETING",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wtoc.com/prnewswire/2022/04/13/freenome-merck-kgaa-darmstadt-germany-present-data-combination-multiomics-profiling-computational-modeling-aacr-annual-meeting/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WTOC",
    "url": "https://www.wtoc.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wtoc.com/pf/resources/images/logo-off-site/wtoc.png?d=242"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-04-13T12:00:00Z",
  "datemodified": "2022-04-13T12:00:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wtoc-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=242"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2skjj_Br8b7Mccmyt8vrRWEns2wZWMno6phmQ7ecd4_fSnXPbJPOBQgOCA",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2uheuNlQtZN3zRSEe0om4bZps9nK7URuxx99brFsdrq85GnUknJvRJzwBkTWcmkx1D0tzZW1v9w",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript"> (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
  </script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 436,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wtoc.com/prnewswire/2022/04/13/freenome-merck-kgaa-darmstadt-germany-present-data-combination-multiomics-profiling-computational-modeling-aacr-annual-meeting/",
        contentId: "7GUE3YXBO5EHBGNMNDOEYFN6KQ",
        contentKewords: [ ],
        contentName: "FREENOME AND MERCK KGAA, DARMSTADT, GERMANY TO PRESENT DATA ON COMBINATION OF MULTIOMICS PROFILING AND COMPUTATIONAL MODELING AT AACR ANNUAL MEETING",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "04/13/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "13",
        publishedMonth: "04",
        publishedYear: "2022",
        stationName: "wtoc",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wtoc.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-039e3a58-8a19-4edc-88b5-d92392f606ca","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5V893-MPCGC-LDXVY-RMZ24-H83UG",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"5V893-MPCGC-LDXVY-RMZ24-H83UG";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ygbwyswyyxa-f-a214dd513-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137770","ak.ai":parseInt("677332",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"57e7542","ak.r":40197,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":39208,"ak.gh":"23.222.12.23","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1649853998","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==1XXFHdZ5RLofpq+grye99KvDTX+eIsjvgAWlBlo8GYRw8XRNq/8nph1SPGZG+26tZk1eRfEGjF4gS9GdINa/4RypNQCv16urgcUSgnlqH8gAirlwzOySJhk6746HuRrm3egqfl9IBjS0iHVv6tyFkcFq+N7FoyfUBdfSzBgeTYrsknVdWFapK7hmyG6hR/DqZXlSwdINjypBd/EUn2zZZrMXD+GFUuw4kO9hnPn5RgefPNrNRMWbqLIqw5zzura/ac8YWK/oR3NJRuVXStIM4KRCUNWFU2znpA76afwQVZPBZkdP2sXCa4o9lQtjFBGfM4O1lOTqAeQ4v9ZDYGjM4nfSGJTz/nKqAoJ7Lld4p+2I6+w8AEdOkSfLd5YRJdy46D8dNPRRhALS7TD024FaW6apIcYIskFrvy+oiuGuJgo=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/weather/cams">Sky Cams</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/business/partners">Business Partners</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/calendar/">Community Calendar</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/news/education/top-teacher">Top Teacher</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/memoriallivehealthy">Live Healthy</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/books-to-kids">Books to Kids</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wtoc.jpg?d=242&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wtoc.svg?d=242&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wtoc.svg?d=242&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/morningbreak/">Morning Break</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/investigate">Investigates</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community">Community</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/apps">Download Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content/">Submit Photos &amp; Videos</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/ahmaud-arbery-case">Ahmaud Arbery Case</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/tracking-the-vaccine">Tracking the Vaccine</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/lowcountry/murdaugh-case">Murdaugh Case</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/lowcountry">Lowcountry News</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">WTOC Investigates</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/elections">Elections Center</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/headlines">Headlines</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Sky Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/hurricane">Hurricane Center</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.wtoc.com/story/38936600/astronomical-tide-river-data" rel="noopener noreferrer" target="_blank">Astronomical Tide And River Data</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/summer-weather-tips/">Summer Weather Tips</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://www.wtoc.com/video/2019/03/08/what-is-first-alert-weather-day/" rel="noopener noreferrer" target="_blank">What Is A First Alert Weather Day?</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">End Zone</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ncaa/georgia-southern">Eagle Report</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/savannah-ghost-pirates">Ghost Pirates</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/play-of-the-week-2/">Play of the Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/golf">Golf</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/birthday-club/">Birthday Club</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/hometown-hero">Hometown Hero</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/food">Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/pet-pics">Pet Pics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak">Morning Break</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education/top-teacher">Top Teacher</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/proud-to-be-a-farmer">Proud To Be A Farmer</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/books-to-kids">Books to Kids</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/morningbreak">Morning Break</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Morning Break navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/legal">Legal</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/music">Music</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/health">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/diy">DIY</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/vacation">Vacation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/style">Style</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/food">Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/outdoor">Outdoor</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/morningbreak/art">Art</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/podcasts">Podcasts</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Podcasts navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/07/29/wtoc-news-podcast/">WTOC News Podcast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2019/10/10/first-alert-weather-podcast/">First Alert Weather Podcast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/01/23/wtoc-sports-podcast/">WTOC Sports Podcast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2022/02/11/wtocs-inside-lane/">WTOC Inside Lane Podcast</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/apps">Download Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet The Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2018/12/27/internships-wtoc">Internships</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/story/36467588/tune-us-in-antenna-tips-reception-troubleshooting">Antenna Tips</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/277/wtoc" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WTOC on FACEBOOK" class="p-2" href="https://www.facebook.com/wtoc11" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WTOC on INSTAGRAM" class="p-2" href="https://www.instagram.com/WTOC11" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WTOC on TWITTER" class="p-2" href="https://www.twitter.com/WTOC11" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>FREENOME AND MERCK KGAA, DARMSTADT, GERMANY TO PRESENT DATA ON COMBINATION OF MULTIOMICS PROFILING AND COMPUTATIONAL MODELING AT AACR ANNUAL MEETING</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Apr. 13, 2022 at 8:00 AM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->46 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><b><i>– Signatures of non-small cell lung cancer in patients identified using Freenome's multiomics platform </i></b></p><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">SOUTH SAN FRANCISCO</span></span>, <span class="legendSpanClass"><span class="xn-chron">April 13, 2022</span></span> /PRNewswire/ -- Freenome, a privately held biotech company, announced its co-authorship of a study with Merck KGaA, Darmstadt Germany, a leading science and technology company. The companies presented data at the American Association for Cancer Research (AACR) Annual Meeting that demonstrated the combination of multiomics profiling of plasma and computational modeling may be useful in interrogating tumor and non-tumor derived signals for patients with non-small cell lung cancer (NSCLC).</p><p class="text | article-text">Lung cancer is the leading cause of cancer-associated deaths in <span class="xn-location">the United States</span>. The discovery, development and validation of liquid biopsy-based clinical biomarkers help support early detection, monitoring and intervention in NSCLC patients.</p><p class="text | article-text">Freenome's platform combines the systematic and comprehensive interrogation of both tumor and non-tumor signals with computational biology and machine learning to detect complex patterns of disease using a routine blood draw.</p><p class="text | article-text">The study investigated the potential of plasma-derived cell-free DNA (cfDNA) and circulating proteins as biomarkers of disease prognosis in a cohort of treatment-naive ALK/EGFR wild type patients with late-stage non-small cell lung cancer (NSCLC).</p><p class="text | article-text">"This research provides even more insights on how to leverage our platform to develop more personal risk stratification to streamline patient care pathways," said <span class="xn-person">Mike Nolan</span>, chief executive officer of Freenome.</p><p class="text | article-text"><b>About Freenome<br/></b>Freenome is a biotechnology company with a comprehensive multiomics platform for the early detection of cancer using a routine blood draw. The company combines its deep expertise in molecular biology with advanced computational biology and machine learning to detect disease-associated patterns among billions of circulating cell-free biomarkers. Freenome is headquartered in <span class="xn-location">South San Francisco, California</span>.</p><p class="text | article-text"><b>About Merck KGaA, Darmstadt, <span class="xn-location">Germany</span><br/></b>Merck KGaA, Darmstadt, <span class="xn-location">Germany</span>, a leading science and technology company, operates across healthcare, life science and electronics. Around 60,000 employees work to make a positive difference to millions of people's lives every day by creating more joyful and sustainable ways to live. From advancing gene editing technologies and discovering unique ways to treat the most challenging diseases to enabling the intelligence of devices – the company is everywhere. In 2021, Merck KGaA, Darmstadt, <span class="xn-location">Germany</span> generated sales of € 19.7 billion in 66 countries.</p><p class="text | article-text">Scientific exploration and responsible entrepreneurship have been key to Merck KGaA, Darmstadt, <span class="xn-location">Germany's</span> technological and scientific advances. This is how Merck KGaA, Darmstadt, <span class="xn-location">Germany</span> has thrived since its founding in 1668. The founding family remains the majority owner of the publicly listed company. Merck KGaA, Darmstadt, <span class="xn-location">Germany</span> holds the global rights to the Merck name and brand. The only exceptions are <span class="xn-location">the United States</span> and <span class="xn-location">Canada</span>, where the business sectors of Merck KGaA, Darmstadt, <span class="xn-location">Germany</span> operate as EMD Serono in healthcare, MilliporeSigma in life science, and EMD Electronics.</p><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/freenome-and-merck-kgaa-darmstadt-germany-to-present-data-on-combination-of-multiomics-profiling-and-computational-modeling-at-aacr-annual-meeting-301524364.html">https://www.prnewswire.com/news-releases/freenome-and-merck-kgaa-darmstadt-germany-to-present-data-on-combination-of-multiomics-profiling-and-computational-modeling-at-aacr-annual-meeting-301524364.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Freenome Holdings, Inc.</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wtoc" style="display:none" data-fusion-component="footer-wtoc"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/investigate">WTOC Investigates</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">Programming Schedule</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WTOC</li><li class="footer-contact | footer-address">P.O. Box 8086</li><li class="footer-contact | footer-city-state">Savannah, GA 31412</li><li class="footer-contact | footer-phone">(912) 234-1111</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="http://publicfiles.fcc.gov/tv-profile/WTOC-TV" rel="noopener noreferrer" target="_blank">FCC Public File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@wtoc.com" rel="noopener noreferrer" target="_blank">publicfile@wtoc.com - (912) 234-1111</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wtoc-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/2f54f7fc-5e40-01cb-58a1-97f5bc936a4d/65fc1886-f0a8-4e4e-8e55-ecc4cecf0be6.pdf" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/story/35154723/about-wtoc/" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">WTOC Careers</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wtoc" style="display:none" data-fusion-component="footer-wtoc"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>